
Allied Telesis GS950/10PS Hallittu Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Vihreä, Harmaa
541,64 €
541,64 €
Sama tuote, eri myyjät
Ke, 18 marras - pe, 20 marras
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja
Tuotteen kuvaus
Väri
Vihreä, Harmaa
Paino
1.9
Tuotenro
198d4820-c9fa-5879-8a60-518036ba0e4f
Hallintaominaisuudet | |
|---|---|
Kytkin tyyppi | Hallittu |
Quality of Service -tuki | Kyllä |
Verkkosivupohjainen hallinta | Kyllä |
MIB-tuki | RFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP |
Liitettävyys | |
Basic kytkentä RJ-45 Ethernet-porttien määrä | 8 |
Peruskytkentä RJ-45 Ethernet-porttien tyyppi | Gigabit Ethernet (10/100/1000) |
Gigabit Ethernet -portteja | 10 |
Combo SFP-porttien määrä | 2 |
Kuituporttien määrä | 2 |
Valokuituliitin | SFP |
Console-portti | RJ-45 |
Virtaliitin | DC-tulo jakkiliitin |
Verkko | |
Verkkostandardit | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G-tuki | Ei |
Ethernet kaapelointiteknologia | 10BASE-T, 100BASE-T, 1000BASE-T |
Porttien peilaus | Kyllä |
Täysin kaksipuolinen | Kyllä |
Virranhallinnan tuki | Kyllä |
Nopeuden rajoitus | Kyllä |
VLAN-tuki | Kyllä |
Optinen kuitu | |
Fiber Ethernet-kaapeloinnin teknologia | 100BASE-FX, 1000BASE‑LX, 1000BASE‑SX |
Kuitutyyppi | Monitila |
Datasiirto | |
Kytkentäkapasiteetti | 20 Gbit/s |
Suoritusteho | 14,88 Mpps |
MAC-osoitetaulukko | 8000 entries |
Suojaus | |
DHCP-ominaisuudet | DHCP client, DHCP server |
IGMP snooping | Kyllä |
MAC-osoitteensuodatus | Kyllä |
Monilähetysominaisuudet | |
Multicast-tuki | Kyllä |
Suunnittelu | |
Tuotteen väri | Vihreä, Harmaa |
Suorituskyky | |
Sisäinen muisti | 64 MB |
Flash-muisti | 16 MB |
Virranhallinta | |
AC-syöttöjännite | 100 - 240 V |
Virrankulutus | 13,58 W |
Power over Ethernet (PoE) | |
Power over Ethernet -tuki | Kyllä |
Power over Ethernet plus (PoE +) -porttien määrä | 8 |
Power over Ethernet (PoE) arvioitu kokonaismäärä | 75 W |
Ympäristöolosuhteet | |
Käyttölämpötila (T-T) | 0 - 40 °C |
Varastointilämpötila | -25 - 70 °C |
Käytön suhteellinen kosteus (H-H) | 5 - 90% |
Säilytysympäristön kosteus | 5 - 95% |
Käyttökorkeus | 0 - 3048 m |
Paino ja mitat | |
Tuotteen leveys | 330 mm |
Tuotteen syvyys | 200 mm |
Tuotteen korkeus | 44 mm |
Paino | 1,9 kg |
Sertifikaatit | |
Sertifiointi | RoHS Eu-RoHS China RoHS WEEE |
Logistiikkatiedot | |
Harmonoidun järjestelmän nimikkeistökoodi (HS) | 85176990 |
Allied Telesis GS950/10PS Hallittu Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Vihreä, Harmaa
541,64 €
541,64 €
Sama tuote, eri myyjät
Ke, 18 marras - pe, 20 marras
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja