ALLIED TELESYN AT-GS950-48
1 144,00 €
1 144,00 €
Ke, 21 loka - ti, 27 loka
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja
Tuotteen kuvaus
Väri
Harmaa
Paino
4.05
Tuotenro
3e8c5103-c8e3-54fa-bbfc-62ac01c90ebb
Hallintaominaisuudet | |
|---|---|
Kytkin tyyppi | Hallittu |
Kytkinkerros | L2 |
Quality of Service -tuki | Kyllä |
Verkkosivupohjainen hallinta | Kyllä |
MIB-tuki | RFC 1213, RFC 1643, RFC 1493 |
Liitettävyys | |
Basic kytkentä RJ-45 Ethernet-porttien määrä | 48 |
Peruskytkentä RJ-45 Ethernet-porttien tyyppi | Gigabit Ethernet (10/100/1000) |
Combo SFP-porttien määrä | 4 |
Console-portti | RJ-45 |
Virtaliitin | DC-tulo jakkiliitin |
Verkko | |
Verkkostandardit | IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G-tuki | Ei |
Ethernet kaapelointiteknologia | 1000BASE-T, 100BASE-TX |
Porttien peilaus | Kyllä |
Virranhallinnan tuki | Kyllä |
Linkkien yhdistäminen | Kyllä |
Broadcast Storm Control | Kyllä |
Nopeuden rajoitus | Kyllä |
Auto MDI/MDI-X | Kyllä |
STP-Protokolla | Kyllä |
Head-of-line (HOL) blocking | Kyllä |
VLAN-tuki | Kyllä |
Datasiirto | |
Suoritusteho | 14,88 Mpps |
MAC-osoitetaulukko | 8000 entries |
Jumbo Frames -tuki | Kyllä |
Laitteen puskurimuistiin | 6 MB |
Suojaus | |
DHCP-ominaisuudet | DHCP client |
IGMP snooping | Kyllä |
Monilähetysominaisuudet | |
Multicast-tuki | Kyllä |
Protokollat | |
Hallintaprotokolla | IGMP, SNMP, FTP |
Suunnittelu | |
Telineasennus | Kyllä |
Kotelo | 1U |
Tuotteen väri | Harmaa |
LED-merkkivalot | Kyllä |
Suorituskyky | |
Sisäinen muisti | 32 MB |
Flash-muisti | 4 MB |
Keskimääräinen vikaantumisaika | 263000 h |
Virranhallinta | |
AC-syöttöjännite | 100 - 240 V |
AC-syöttötaajuus | 50 - 60 Hz |
Power over Ethernet (PoE) | |
Power over Ethernet -tuki | Ei |
Ympäristöolosuhteet | |
Käyttölämpötila (T-T) | 0 - 40 °C |
Varastointilämpötila | -25 - 70 °C |
Käytön suhteellinen kosteus (H-H) | 5 - 90% |
Säilytysympäristön kosteus | 5 - 95% |
Paino ja mitat | |
Tuotteen leveys | 444 mm |
Tuotteen syvyys | 322 mm |
Tuotteen korkeus | 43,5 mm |
Paino | 4,05 kg |
Sertifikaatit | |
Sertifiointi | UL 1950, FCC/EN55022, VCCI, C-Tick, EN60950, EN55024, CE, CSA, CUL |
Logistiikkatiedot | |
Harmonoidun järjestelmän nimikkeistökoodi (HS) | 85176990 |
ALLIED TELESYN AT-GS950-48
1 144,00 €
1 144,00 €
Ke, 21 loka - ti, 27 loka
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja