Ilmainen toimitus yli 29 €
Ilmainen toimitus yli 29 €
Asiakaspalvelu
Cambium Networks EX2028-P, Hallittu, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet -tuki, Telineasennus, 1U
Cambium Networks EX2028-P, Hallittu, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet -tuki, Telineasennus, 1U

Cambium Networks EX2028-P, Hallittu, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet -tuki, Telineasennus, 1U

1 935,00 €

1 935,00 €

Varastossa

Pe, 13 marras - to, 19 marras


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja


Tuotteen kuvaus

Cambium Networks EX2028-P, Hallittu, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet -tuki, Telineasennus, 1U | SKU: MX-EX2028PXA-0 | Brand: Cambium Networks | EAN: 5704174541110

Väri

Harmaa

Paino

3.96

Tuotenro

b85521d3-5d6a-5a35-b47a-17b4098f4a54

Hallintaominaisuudet

Kytkin tyyppi

Hallittu

Kytkinkerros

L2

Quality of Service -tuki

Kyllä

Verkkosivupohjainen hallinta

Kyllä

ARP-tarkastus

Kyllä

Configuring Location Settings (CLI)

Kyllä

Järjestelmän tapahtumien loki

Kyllä

Käyttäjän toimintaloki

Kyllä

Liitettävyys

Basic kytkentä RJ-45 Ethernet-porttien määrä

24

Peruskytkentä RJ-45 Ethernet-porttien tyyppi

Gigabit Ethernet (10/100/1000)

Asennettujen SFP+ moduulien määrä

4

USB 2.0 -porttien määrä

1

Verkko

Verkkostandardit

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ac, IEEE 802.3ad, IEEE 802.3ak, IEEE 802.3u, IEEE 802.3x

Virranhallinnan tuki

Kyllä

Broadcast Storm Control

Kyllä

Auto MDI/MDI-X

Kyllä

VLAN-tuki

Kyllä

VLAN:ien määrä

4094

Datasiirto

Kytkentäkapasiteetti

128 Gbit/s

Suoritusteho

128000 Mpps

MAC-osoitetaulukko

16384 entries

Laitteen puskurimuistiin

1,5 MB

Suojaus

DHCP-ominaisuudet

DHCPv6 snooping

Pääsynhallintalista

Kyllä

IGMP snooping

Kyllä

IGMP proxy

Kyllä

Tietoturva-algoritmit

802.1x RADIUS

MAC-osoitteensuodatus

Kyllä

Staattisen portin turvallisuus

Kyllä

SSH/SSL-tuki

Kyllä

Salasanasuojaus

Kyllä

Todennuksen laji

RADIUS

Protokollat

Hallintaprotokolla

SNMP v1, v2, and v3, SSH 1.5 and 2.0, RFC 4252: SSH, RFC 4253: SSH,• RFC 4254: SSH, RFC 4251: SSH, RFC 4716: SECSH, RFC 4419, SSL 3.0, RFC 2246, RFC 2818, RFC 3268

Suunnittelu

Telineasennus

Kyllä

Kotelo

1U

Tuotteen väri

Harmaa

LED-merkkivalot

Linkki, PoE

Tuulettimien määrä

2 tuuletin(ta)

Suorituskyky

Sisäinen muisti

512 MB

Flash-muisti

128 MB

Keskimääräinen vikaantumisaika

285350 h

Virranhallinta

Virtalähde mukana

Kyllä

AC-syöttöjännite

100 - 230 V

Power over Ethernet (PoE)

Power over Ethernet -tuki

Kyllä

Power over Ethernet (PoE)-porttien määrä

24

Power over Ethernet (PoE) -virta per portti

30 W

Power over Ethernet (PoE) arvioitu kokonaismäärä

400 W

Ympäristöolosuhteet

Käyttölämpötila (T-T)

0 - 50 °C

Varastointilämpötila

40 - 70 °C

Paino ja mitat

Tuotteen leveys

440 mm

Tuotteen syvyys

250 mm

Tuotteen korkeus

44 mm

Paino

3,96 kg

Cambium Networks EX2028-P, Hallittu, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet -tuki, Telineasennus, 1U

1 935,00 €

1 935,00 €

Varastossa

Pe, 13 marras - to, 19 marras


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja