Ilmainen toimitus yli 29 €
Ilmainen toimitus yli 29 €
Asiakaspalvelu
Cisco Pienyritysten hallittu kytkin SRW2016-K9
-1 %

Cisco Pienyritysten hallittu kytkin SRW2016-K9

807,00 €

807,00 €

Aiempi alin hinta

814,00 €

Muutama jäljellä

Ma, 16 marras - to, 19 marras


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja


Tuotteen kuvaus

Kytkin 16 porttia Gigabit 10/100/1000 Mbps - QOS-teknologia - Internet-hallinta - IP-puhelimen tuki - Tuulettimeton muotoilu melun ja energiankulutuksen vähentämiseksi - Yksinkertainen konfigurointi ja asennus - Yhteensopiva PC:n kanssa - Yksityiskohtaiset tekniset tiedot saatavilla "Tuotteen esittely" - 10 vuoden takuu.

Väri

Musta

Paino

2.17

Tuotenro

02f0a6ad-af15-42c0-8cfc-890759f9c7ef

Hallintaominaisuudet

Kytkin tyyppi

Hallittu

Kytkinkerros

L3

Quality of Service -tuki

Kyllä

Verkkosivupohjainen hallinta

Kyllä

MIB-tuki

SNMP

Liitettävyys

Basic kytkentä RJ-45 Ethernet-porttien määrä

20

Gigabit Ethernet -portteja

18

Combo SFP-porttien määrä

2

SFP/SFP+ portteja

2

Verkko

Verkkostandardit

IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad

Ethernet kaapelointiteknologia

1000BASE-T, 100BASE-TX, 10BASE-T

Porttien peilaus

Kyllä

Täysin kaksipuolinen

Kyllä

IP-reititys

Kyllä

STP-Protokolla

Kyllä

VLAN:ien määrä

256

Datasiirto

Tuettu tiedonsiirtonopeus

10/100/1000 Mbps

Kytkentäkapasiteetti

40 Gbit/s

MAC-osoitetaulukko

8000 entries

Suurin tiedonsiirtonopeus

40 Gbit/s

Laitteen puskurimuistiin

4 MB

Suojaus

DHCP-ominaisuudet

DHCP server, DHCP client

Pääsynhallintalista

Kyllä

MAC-osoitteensuodatus

Kyllä

SSH/SSL-tuki

Kyllä

Protokollat

Hallintaprotokolla

HTTP/HTTPS/TFTP

Suunnittelu

Telineasennus

Kyllä

Pinottava

Ei

Tuotteen väri

Musta

LED-merkkivalot

PoE

Suorituskyky

Sisäinen muisti

128 MB

Flash-muisti

16 MB

Päivitettävä Firmware

Kyllä

Keskimääräinen vikaantumisaika

144,237 h

Virranhallinta

Tulojännite

100 - 240 V

Virrankulutus

23,3 W

Power over Ethernet (PoE)

Power over Ethernet -tuki

Ei

Muut ominaisuudet

Paikkatyyppi

SFP

Mitat (LxSxK)

440 x 44,45 x 202,5 mm

Yhteysteknologia

Langallinen

Äänenpainetaso

0 dB

Paketin siirtonopeus

29.76 mpps

Yhdistettävyyden ledit

Y

Asennus

R

Koko

48,3 cm (19")

Paino (brittiläinen)

2,17 kg (4.78 lbs)

Syötteen taajuus

47.63 Hz

Ympäristöolosuhteet

Käyttölämpötila (T-T)

0 - 40 °C

Varastointilämpötila

-20 - 70 °C

Käytön suhteellinen kosteus (H-H)

10 - 90%

Säilytysympäristön kosteus

10 - 90%

Käyttölämpötila (T-T)

32 - 104 ° F

Paino ja mitat

Paino

2,17 kg

Sertifikaatit

Sertifiointi

UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP),IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1542, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416

Cisco Pienyritysten hallittu kytkin SRW2016-K9

807,00 €

807,00 €

Aiempi alin hinta

814,00 €

Muutama jäljellä

Ma, 16 marras - to, 19 marras


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja