Ilmainen toimitus yli 29 €
Ilmainen toimitus yli 29 €
Asiakaspalvelu
Cisco SG250-10P-K9-EU Kytkimet

Cisco SG250-10P-K9-EU Kytkimet

756,00 €

756,00 €

Muutama jäljellä

Ma, 16 marras - to, 19 marras


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja


Tuotteen kuvaus

SG250-10P-K9-EU

Väri

Musta

Paino

1.2

Tuotenro

7b22f95b-6efc-4561-a47f-a34c4cb516f8

Hallintaominaisuudet

Kytkin tyyppi

Hallittu

Kytkinkerros

L2

Quality of Service -tuki

Kyllä

Verkkosivupohjainen hallinta

Kyllä

Järjestelmän tapahtumien loki

Kyllä

MIB-tuki

lldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, RFC-1212, RFC-1215, SNMPv2-CONF, SNMPv2-TC, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB, draft-ietf-bridge-8021x-MIB, draft-ietf-bridge-rstpmib-04-MIB, draft-ietf-hubmib-etherif-mib-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB, rfc1724-MIB, dcb-raj-DCBX-MIB-1108-MIB, rfc1213-MIB, rfc1757-MIB, CISCOSB-lldp-MIB, CISCOSB-brgmulticast-MIB, CISCOSB-bridgemibobjects-MIB, CISCOSB-bonjour-MIB, CISCOSB-dhcpcl-MIB, CISCOSB-MIB, CISCOSB-wrandomtaildrop-MIB, CISCOSB-traceroute-MIB, CISCOSB-telnet-MIB, CISCOSB-stormctrl-MIB, CISCOSBssh-MIB, CISCOSB-socket-MIB, CISCOSB-sntp-MIB, CISCOSB-smon-MIB, CISCOSB-phy-MIB, CISCOSB-multisessionterminal-MIB, CISCOSB-mri-MIB, CISCOSB-jumboframes-MIB, CISCOSB-gvrp-MIB, CISCOSB-endofmib-MIB, CISCOSB-dot1x-MIB, CISCOSB-deviceparams-MIB, CISCOSB-cli-MIB, CISCOSB-cdb-MIB, CISCOSB-brgmacswitch-MIB, CISCOSB-3sw2swtables-MIB, CISCOSB-smartPorts-MIB, CISCOSB-tbi-MIB, CISCOSB-macbaseprio-MIB, CISCOSB-env_mib-MIB, CISCOSB-policy-MIB, CISCOSB-sensor-MIB, CISCOSB-aaa-MIB, CISCOSB-application-MIB, CISCOSB-bridgesecurity-MIB, CISCOSB-copy-MIB, CISCOSB-CpuCounters-MIB, CISCOSB-Custom1BonjourService-MIB, CISCOSB-dhcp-MIB, CISCOSB-dlf-MIB, CISCOSB-dnscl-MIB, CISCOSB-embweb-MIB, CISCOSB-fft-MIB, CISCOSB-file-MIB CISCOSB-greeneth-MIB, CISCOSB-greeneth-MIB, CISCOSB-interfaces-MIB, CISCOSB-interfaces_recovery-MIB, CISCOSB-ip-MIB, CISCOSB-iprouter-MIB, CISCOSB-ipv6-MIB, CISCOSB-mnginf-MIB, CISCOSB-lcli-MIB, CISCOSB-localization-MIB, CISCOSB-mcmngr-MIB, CISCOSB-mng-MIB, CISCOSB-physdescription-MIB, CISCOSB-PoE-MIB, CISCOSB-protectedport-MIB, CISCOSB-rmon-MIB, CISCOSB-rs232-MIB, CISCOSB-SecuritySuite-MIB, CISCOSB-snmp-MIB, CISCOSB-specialbpdu-MIB, CISCOSB-banner-MIB, CISCOSB-syslog-MIB, CISCOSB-TcpSession-MIB, CISCOSB-traps-MIB, CISCOSB-trunk-MIB, CISCOSB-tuning-MIB, CISCOSB-tunnel-MIB, CISCOSB-udp-MIB, CISCOSB-vlan-MIB, CISCOSB-ipstdacl-MIB, CISCOSB-eee-MIB, CISCOSB-ssl-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-qosclimib-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-tbp-MIB, CISCOSMB-MIB, CISCOSB-secsd-MIB, CISCOSB-draft-ietf-entmib-sensor-MIB, CISCOSB-draft-ietf-syslog-device-MIB, CISCOSB-rfc2925-MIB, CISCO-SMI-MIB, CISCOSB-DebugCapabilities-MIB, CISCOSB-CDP-MIB, CISCOSB-vlanVoice-MIB, CISCOSB-EVENTS-MIB, CISCOSB-sysmng-MIB, CISCOSB-sct-MIB, CISCO-TC-MIB, CISCO-VTP-MIB, CISCO-CDP-MIB

Liitettävyys

Basic kytkentä RJ-45 Ethernet-porttien määrä

8

Peruskytkentä RJ-45 Ethernet-porttien tyyppi

Gigabit Ethernet (10/100/1000)

Combo SFP-porttien määrä

2

USB 2.0 -porttien määrä

1

Verkko

Verkkostandardit

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G-tuki

Ei

Porttien peilaus

Kyllä

Virranhallinnan tuki

Kyllä

Linkkien yhdistäminen

Kyllä

Broadcast Storm Control

Kyllä

Nopeuden rajoitus

Kyllä

STP-Protokolla

Kyllä

Head-of-line (HOL) blocking

Kyllä

Active link -havaitseminen

Kyllä

Kaapelin pituuden havaitseminen

Kyllä

VLAN-tuki

Kyllä

Virtuaalisen LAN:n ominaisuudet

Tagged VLAN, Port-based VLAN

VLAN:ien määrä

256

Datasiirto

Kytkentäkapasiteetti

20 Gbit/s

Forwarding rate

14,88 Mpps

MAC-osoitetaulukko

8000 entries

Jonojen määrä

4

Jumbo Frames -tuki

Kyllä

Jumbo frames

9000

Laitteen puskurimuistiin

12 MB

Suojaus

DHCP-ominaisuudet

DHCP server, DHCP client

IGMP snooping

Kyllä

Tietoturva-algoritmit

802.1x RADIUS, HTTPS, SSH, SSL/TLS

MAC-osoitteensuodatus

Kyllä

SSH/SSL-tuki

Kyllä

Todennustapa

Porttiperusteinen tunnistatuminen

DoS-hyökkäyksen esto

Kyllä

Todennuksen laji

RADIUS

Monilähetysominaisuudet

Multicast-tuki

Kyllä

Suodatettujen monilähetysryhmien määrä

4000

Protokollat

Hallintaprotokolla

HTTP/HTTPS, SNMP v1/2c/3, MIB, RMON, IPv4/IPv6, SNTP

Vaihtoprotokollat

STP, RSTP, MSTP, LACP, IGMP 1/2/3

Suunnittelu

Tuotteen väri

Musta

Uudelleenkäynnistyspainike

Kyllä

LED-merkkivalot

Toiminta/Seikkailu, Linkki, PoE, Nopeus, Järjestelmä

On/off-kytkin

Kyllä

Suorituskyky

Sisäänrakennettu prosessori

Kyllä

Prosessorin taajuus

800 MHz

Sisäinen muisti

512 MB

Flash-muisti

256 MB

Yhteensopivat käyttöjärjestelmät

Microsoft Windows, Linux, Mac OS X

Keskimääräinen vikaantumisaika

205647 h

Laitteistovaatimukset

- Web browser: Mozilla Firefox version 36 or later; Microsoft Internet Explorer version 9 or later, Chrome version 40 or later, Safari version 5 or later - Category 5 Ethernet network cable - TCP/IP, network adapter, and network operating system (such as Microsoft Windows, Linux, or Mac OS X) installed

Virranhallinta

AC-syöttöjännite

110 - 220 V

AC-syöttötaajuus

50 - 60 Hz

Virrankulutus

13,25 W

Tehonkulutus (maks.)

265,2 W

Power over Ethernet (PoE)

Power over Ethernet -tuki

Kyllä

Power over Ethernet plus (PoE +) -porttien määrä

8

Power over Ethernet (PoE) arvioitu kokonaismäärä

62 W

Ympäristöolosuhteet

Käyttölämpötila (T-T)

0 - 50 °C

Varastointilämpötila

-20 - 70 °C

Käytön suhteellinen kosteus (H-H)

10 - 90%

Säilytysympäristön kosteus

10 - 90%

Lämmön poisohjaus

290,68 BTU/h

Paino ja mitat

Tuotteen leveys

280 mm

Tuotteen syvyys

170 mm

Tuotteen korkeus

44 mm

Paino

1,2 kg

Pakkauksen sisältö

Sisältää johdot

AC

Pika-aloitusopas

Kyllä

Telineasennussarja

Kyllä

Sertifikaatit

Sertifiointi

UL (UL 60950), CSA (CSA 22.2), CE, FCC 15 (CFR 47)

Cisco SG250-10P-K9-EU Kytkimet

756,00 €

756,00 €

Muutama jäljellä

Ma, 16 marras - to, 19 marras


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja