Ilmainen toimitus yli 29 €
Ilmainen toimitus yli 29 €
Asiakaspalvelu
Cisco SGE2010 48-porttinen gigabit-kytkin- REFURBISHED
Pre-Owned

Cisco SGE2010 48-porttinen gigabit-kytkin- REFURBISHED

Kunto

A: Erittäin hyvä kunto

274,00 €

274,00 €

Varastossa

Ma, 19 loka - pe, 23 loka


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja


Tuotteen kuvaus

Käytetty tuote - Kytkin 48 porttia 10/100/1000 Mbps - QoS-toiminto siirtojen priorisoimiseksi - Käynnistys-/sammutuspainike - Toimintavalo - Yhteensopiva PC:n kanssa - 5 vuoden takuu. - Product condition : REFURBISHEDVERYGOODSTATE

Kunto

A: Erittäin hyvä kunto

Paino

4.94

Tuotenro

2a45a79b-5efb-5c35-86c2-1235cd9a879b

Hallintaominaisuudet

Kytkin tyyppi

Hallittu

Kytkinkerros

L3

Quality of Service -tuki

Kyllä

MIB-tuki

RFC1213 MIB-2, RFC2863 Interface MIB, RFC2665 Ether-like MIB, RFC1493 Bridge MIB, RFC2674 Extended Bridge MIB (P-bridge, Q-bridge), RFC2819 RMON MIB (gr.1, 2, 3, & 9), RFC2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 1215

Liitettävyys

Basic kytkentä RJ-45 Ethernet-porttien määrä

48

Verkko

Porttien peilaus

Kyllä

Linkkien yhdistäminen

Kyllä

Broadcast Storm Control

Kyllä

Nopeuden rajoitus

Kyllä

Auto MDI/MDI-X

Kyllä

STP-Protokolla

Kyllä

Head-of-line (HOL) blocking

Kyllä

VLAN:ien määrä

256

Datasiirto

Tuettu tiedonsiirtonopeus

10/100/1000 Mbps

Kytkentäkapasiteetti

96 Gbit/s

MAC-osoitetaulukko

8000 entries

Tallenna ja lähetä edelleen

Kyllä

Suurin tiedonsiirtonopeus

1 Gbit/s

Jumbo Frames -tuki

Kyllä

Suojaus

DHCP-ominaisuudet

DHCP client

Pääsynhallintalista

Kyllä

IGMP snooping

Kyllä

Suunnittelu

Pinottava

Kyllä

Virranhallinta

Vikasietoisen virtalähteen tuki (RPS)

Kyllä

Power over Ethernet (PoE)

Power over Ethernet -tuki

Ei

Muut ominaisuudet

Mitat (LxSxK)

440 x 375 x 44 mm

Yhteysteknologia

Langallinen

I/O-portit

4x mini-GBIC 1x RPS

Tehovaatimukset

100 - 240V 47 - 63Hz

Verkko-ominaisuudet

10BASE-T/100BASE-TX/1000BASE-T

Ympäristöolosuhteet

Käyttölämpötila (T-T)

0 - 40 °C

Varastointilämpötila

-20 - 70 °C

Käytön suhteellinen kosteus (H-H)

10 - 90%

Paino ja mitat

Paino

4,94 kg

Sertifikaatit

Sertifiointi

UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47)

Pre-Owned

Cisco SGE2010 48-porttinen gigabit-kytkin- REFURBISHED

Kunto

A: Erittäin hyvä kunto

274,00 €

274,00 €

Varastossa

Ma, 19 loka - pe, 23 loka


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja