Ilmainen toimitus yli 29 €
Ilmainen toimitus yli 29 €
Asiakaspalvelu
Cisco Small Business Smart Plus SF220-24P Hallittava Kytkin 4 x 10-100 (PoE+) + 20 x 10-100 (PoE) + 2 x SFP Gigabit yhdistetty…- USED
Pre-Owned

Cisco Small Business Smart Plus SF220-24P Hallittava Kytkin 4 x 10-100 (PoE+) + 20 x 10-100 (PoE) + 2 x SFP Gigabit yhdistetty…- USED

Kunto

A: Erittäin hyvä kunto

236,00 €

236,00 €

Varastossa

Ti, 17 marras - pe, 20 marras


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja


Tuotteen kuvaus

Käytetty tuote - Yhdistä korkeat verkkosuorituskyvyt ja luotettavuus, Cisco Small Business -sarjan 200 hallittavat kytkimet mahdollistavat perusliiketoimintaverkon rakentamisen. Houkuttelevalla hinnalla nämä peruskytkimet tarjoavat välttämättömät verkkotoiminnot, joita tarvitset, ja helpottavat niiden hallintaa. - Product condition : VERYGOODSTATE

Väri

Musta

Äänitaso (dB)

9

Kunto

A: Erittäin hyvä kunto

Paino

3.64

Tuotenro

abb95929-8404-5026-bd21-7fac2a40b71a

Hallintaominaisuudet

Kytkin tyyppi

Hallittu

Kytkinkerros

L2

Quality of Service -tuki

Kyllä

Verkkosivupohjainen hallinta

Kyllä

Järjestelmän tapahtumien loki

Kyllä

MIB-tuki

RFC1213, RFC2863, RFC4188, RFC2674, RFC2819, RFC3635, RFC2618, RFC2737, RFC3621, RFC3164

Liitettävyys

Basic kytkentä RJ-45 Ethernet-porttien määrä

24

Peruskytkentä RJ-45 Ethernet-porttien tyyppi

Fast Ethernet (10/100)

Fast Ethernet (kupari) porttien määrä

24

Gigabit Ethernet -portteja

2

Combo SFP-porttien määrä

2

Kuituporttien määrä

2

Valokuituliitin

SFP

Verkko

Verkkostandardit

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x

Ethernet kaapelointiteknologia

10BASE-T, 100BASE-TX, 1000BASE-T

Porttien peilaus

Kyllä

Virranhallinnan tuki

Kyllä

Linkkien yhdistäminen

Kyllä

Broadcast Storm Control

Kyllä

Nopeuden rajoitus

Kyllä

Head-of-line (HOL) blocking

Kyllä

VLAN-tuki

Kyllä

VLAN:ien määrä

256

Datasiirto

Kytkentäkapasiteetti

8,8 Gbit/s

MAC-osoitetaulukko

8192 entries

Jonojen määrä

8

Jumbo Frames -tuki

Kyllä

Suojaus

DHCP-ominaisuudet

DHCP client, DHCP server

Pääsynhallintalista

Kyllä

IGMP snooping

Kyllä

SSH/SSL-tuki

Kyllä

Monilähetysominaisuudet

Multicast-tuki

Kyllä

Suodatettujen monilähetysryhmien määrä

256

Suunnittelu

Tuotteen väri

Musta

LED-merkkivalot

Kyllä

Tuulettimien määrä

2 tuuletin(ta)

Suorituskyky

Sisäinen muisti

128 MB

Flash-muisti

32 MB

Melutaso

41,9 dB

Keskimääräinen vikaantumisaika

445488 h

Virranhallinta

Virtalähde mukana

Kyllä

Virtalähteiden lukumäärä

1

AC-syöttöjännite

100 - 240 V

AC-syöttötaajuus

50 Hz

Virrankulutus

21,1 W

Pistoketyyppi

Tyyppi C

Power over Ethernet (PoE)

Power over Ethernet -tuki

Kyllä

Power over Ethernet (PoE) arvioitu kokonaismäärä

180 W

Ympäristöolosuhteet

Käyttölämpötila (T-T)

0 - 50 °C

Varastointilämpötila

-20 - 70 °C

Käytön suhteellinen kosteus (H-H)

10 - 90%

Säilytysympäristön kosteus

10 - 90%

Lämmön poisohjaus

653,4 BTU/h

Paino ja mitat

Tuotteen leveys

257 mm

Tuotteen syvyys

440 mm

Tuotteen korkeus

44 mm

Paino

3,64 kg

Pakkauksen sisältö

Sisältää johdot

AC

Pika-aloitusopas

Kyllä

Pakkaustiedot

Pakkauksen leveys

388,1 mm

Pakkauksen syvyys

545,1 mm

Pakkauksen korkeus

108 mm

Pakkauksen paino

4,98 kg

Tekniset tiedot

Määrä toimituspakkauksessa

1 kpl

Logistiikkatiedot

Lukumäärä per pakkaus

1 kpl

Alkuperämaa

Kiina

Määrä per tuotepakkaus

1 kpl

Pre-Owned

Cisco Small Business Smart Plus SF220-24P Hallittava Kytkin 4 x 10-100 (PoE+) + 20 x 10-100 (PoE) + 2 x SFP Gigabit yhdistetty…- USED

Kunto

A: Erittäin hyvä kunto

236,00 €

236,00 €

Varastossa

Ti, 17 marras - pe, 20 marras


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja