
Cisco SRW208MP 8-Port 10/100 Ethernet-kytkin: WebV- REFURBISHED
Kunto
A: Erittäin hyvä kunto230,00 €
230,00 €
Ke, 11 marras - ti, 17 marras
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja
Tuotteen kuvaus
Kunto
A: Erittäin hyvä kunto
Paino
1.2
Tuotenro
7dc8bfb2-3c43-5d0a-ae7a-5287886e9833
Hallintaominaisuudet | |
|---|---|
Kytkin tyyppi | Hallittu |
Kytkinkerros | L2 |
Quality of Service -tuki | Kyllä |
MIB-tuki | RFC1213 MIB-2, RFC2863 Interface MIB, RFC2665 Ether-like MIB, RFC1493 Bridge MIB, RFC2674 Extended Bridge MIB (P-bridge, Q-bridge), RFC2819 RMON MIB (groups 1,2,3,9 only), RFC2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 1215 Traps, Private PoE MIB |
Liitettävyys | |
Basic kytkentä RJ-45 Ethernet-porttien määrä | 8 |
Verkko | |
Porttien peilaus | Kyllä |
Virranhallinnan tuki | Kyllä |
Datasiirto | |
Kytkentäkapasiteetti | 5,6 Gbit/s |
Suurin tiedonsiirtonopeus | 5,6 Gbit/s |
Jumbo Frames -tuki | Kyllä |
Monilähetysominaisuudet | |
Multicast-tuki | Kyllä |
Protokollat | |
Tuetut verkkoprotokollat | 802.3 10BASE-T Ethernet, 802.3u 100BASE-TX Fast Ethernet, 802.3ab 1000BASE-T Gigabit Ethernet, 802.3z Gigabit Ethernet, 802.3x Flow Control, 802.3 ad LACP,802.3af PoE, 802.1d STP, 802.1Q/p VLAN, 802.1w Rapid STP, 802.1s Multiple STP, 802.1x Port Access Authentication |
Suunnittelu | |
LED-merkkivalot | PoE |
Yhteensopivat tuotteet | PC & Mac |
Power over Ethernet (PoE) | |
Power over Ethernet -tuki | Kyllä |
Muut ominaisuudet | |
Mitat (LxSxK) | 279,4 x 170 x 44,5 mm |
I/O-portit | 8 x RJ45 (10BASE-T & 100BASE-TX), 2 x RJ45 (10BASE-T/100BASE-TX/1000BASE-T & 2 SFP slots), Console, Auto MDI/MDI-X, Auto-negotiate/Manual setting. |
Tietoturvaominaisuudet | Source & Destination MAC-based Source & Destination IP address Protocol, TOS/DSCP, Port, VLAN, Ethertype. |
Todennustapa | 802.1x - RADIUS Authentication. MD5 Encryption |
Ympäristöolosuhteet | |
Käyttölämpötila (T-T) | 0 - 40 °C |
Varastointilämpötila | -20 - 70 °C |
Käytön suhteellinen kosteus (H-H) | 10 - 90% |
Säilytysympäristön kosteus | 10 - 95% |
Paino ja mitat | |
Paino | 1,2 kg |
Sertifikaatit | |
Sertifiointi | FCC Part15 Class A, CE Class A, UL, cUL, CE mark, CB |
Cisco SRW208MP 8-Port 10/100 Ethernet-kytkin: WebV- REFURBISHED
Kunto
A: Erittäin hyvä kunto230,00 €
230,00 €
Ke, 11 marras - ti, 17 marras
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja