Ilmainen toimitus yli 29 €
Ilmainen toimitus yli 29 €
Asiakaspalvelu
D-Link DXS-1210-16TC/E verkkokytkin Hallittu L2 10G Ethernet (100/1000/10000) Harmaa
D-Link DXS-1210-16TC/E verkkokytkin Hallittu L2 10G Ethernet (100/1000/10000) Harmaa
D-Link DXS-1210-16TC/E verkkokytkin Hallittu L2 10G Ethernet (100/1000/10000) Harmaa

D-Link DXS-1210-16TC/E verkkokytkin Hallittu L2 10G Ethernet (100/1000/10000) Harmaa

2 538,26 €

2 538,26 €

Muutama jäljellä

Pe, 13 marras - ti, 17 marras


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja


Tuotteen kuvaus

D-Link DXS-1210-16TC/E. Kytkin tyyppi: Hallittu, Kytkinkerros: L2. Peruskytkentä RJ-45 Ethernet-porttien tyyppi: 10G Ethernet (100/1000/10000), Basic kytkentä RJ-45 Ethernet-porttien määrä: 12. MAC-osoitetaulukko: 16000 entries, Kytkentäkapasiteetti: 320 Gbit/s. Verkkostandardit: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Virtaliitin: AC-in-liitin. Telineasennus

Väri

Harmaa

Paino

3.15

Tuotenro

ab74466c-a696-5811-9b2e-a15be1f66314

Hallintaominaisuudet

Kytkin tyyppi

Hallittu

Kytkinkerros

L2

Quality of Service -tuki

Kyllä

Verkkosivupohjainen hallinta

Kyllä

ARP-tarkastus

Kyllä

Järjestelmän tapahtumien loki

Kyllä

MIB-tuki

RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17

Liitettävyys

Basic kytkentä RJ-45 Ethernet-porttien määrä

12

Peruskytkentä RJ-45 Ethernet-porttien tyyppi

10G Ethernet (100/1000/10000)

Combo SFP-porttien määrä

2

SFP+ -moduulipaikkojen määrä

2

Virtaliitin

AC-in-liitin

Verkko

Verkkostandardit

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z

10G-tuki

Kyllä

Ethernet kaapelointiteknologia

10GBASE-T, 100BASE-TX, 1000BASE-T

Tuetut kaapelityypit

Cat6, Cat6a, Cat7

Porttien peilaus

Kyllä

Virranhallinnan tuki

Kyllä

Broadcast Storm Control

Kyllä

Auto MDI/MDI-X

Kyllä

STP-Protokolla

Kyllä

Head-of-line (HOL) blocking

Kyllä

VLAN-tuki

Kyllä

Virtuaalisen LAN:n ominaisuudet

MAC address-based VLAN, Port-based VLAN, Voice VLAN

Optinen kuitu

Fiber Ethernet-kaapeloinnin teknologia

1000BASE-X

Datasiirto

Kytkentäkapasiteetti

320 Gbit/s

Forwarding rate

238,08 Mpps

MAC-osoitetaulukko

16000 entries

Tallenna ja lähetä edelleen

Kyllä

Jumbo Frames -tuki

Kyllä

Jumbo frames

16000

Suojaus

DHCP-ominaisuudet

DHCP client, DHCP server

Pääsynhallintalista

Kyllä

Access Control List (ACL) -säännöt

256

IGMP snooping

Kyllä

Tietoturva-algoritmit

802.1x RADIUS, SNMP, SSL/TLS

IP-MAC-portti-yhdistys

Kyllä

Monilähetysominaisuudet

Multicast-tuki

Kyllä

Protokollat

Tuetut verkkoprotokollat

IPv4, IPv6

Suunnittelu

Telineasennus

Kyllä

Tuotteen väri

Harmaa

LED-merkkivalot

Kyllä

Suorituskyky

Sisäänrakennettu prosessori

Kyllä

Virranhallinta

Voimanlähde

AC

AC-syöttöjännite

100 - 240 V

AC-syöttötaajuus

50 - 60 Hz

Tehonkulutus (maks.)

90,81 W

Power over Ethernet (PoE)

Power over Ethernet -tuki

Ei

Ympäristöolosuhteet

Käyttölämpötila (T-T)

0 - 50 °C

Varastointilämpötila

-40 - 70 °C

Käytön suhteellinen kosteus (H-H)

0 - 95%

Säilytysympäristön kosteus

0 - 95%

Paino ja mitat

Tuotteen leveys

440 mm

Tuotteen syvyys

250 mm

Tuotteen korkeus

44 mm

Paino

3,15 kg

Sertifikaatit

Sertifiointi

CE, FCC, C-Ticket, VCCI, BSMI, CCC

D-Link DXS-1210-16TC/E verkkokytkin Hallittu L2 10G Ethernet (100/1000/10000) Harmaa

2 538,26 €

2 538,26 €

Muutama jäljellä

Pe, 13 marras - ti, 17 marras


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja