Ilmainen toimitus yli 29 €
Ilmainen toimitus yli 29 €
Asiakaspalvelu
Grandstream VoIP-yhdyskäytävä Gigabit NAT -reitittimellä, 4 porttia 1GbE

Grandstream VoIP-yhdyskäytävä Gigabit NAT -reitittimellä, 4 porttia 1GbE

121,15 €

121,15 €

Varastossa

To, 29 loka


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja


Tuotteen kuvaus

Grandstream VoIP-yhdyskäytävä Gigabit NAT -reitittimellä, 4 porttia 1GbE

Väri

Musta

Paino

290

Tuotenro

4832e6c3-9168-5074-b243-f4c51de242df

Ominaisuudet

Äänikoodekit

CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD

Faksiyhteensopivuus

T.38

Uudelleenkäynnistyspainike

Kyllä

LED-merkkivalot

Kyllä

Virran merkkivalo

Kyllä

Tuotteen väri

Musta

Sertifiointi

FCC/CE/RCM, K.21

Soiton hallinta

Soittajan tunnistus

Kyllä

Kokouspuhelu

Kyllä

Puhelu odottaa

Kyllä

Protokollat

Tuetut protokollat

TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Suojaus

Tietoturva-algoritmit

SIPS, SRTP, TLS

Liitettävyys

Ethernet LAN (RJ-45) -portit

2

Modeemin (RJ-11) portit

4

Virranhallinta

Virtalähteen malli

AC

AC-syöttöjännite

100-240 V

AC-syöttötaajuus

50/60 Hz

Ulostulojännite

12 V

Lähtövirta

1 A

Ympäristöolosuhteet

Käyttölämpötila (T-T)

0 - 50 °C

Varastointilämpötila

-10 - 60 °C

Käytön suhteellinen kosteus (H-H)

10 - 90%

Paino ja mitat

Tuotteen leveys

130 mm

Tuotteen syvyys

90 mm

Tuotteen korkeus

28,5 mm

Paino

290 g

Grandstream VoIP-yhdyskäytävä Gigabit NAT -reitittimellä, 4 porttia 1GbE

121,15 €

121,15 €

Varastossa

To, 29 loka


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja