
Juniper EX3400 Hallittu L2/L3 Gigabit Ethernet (10/100/1000) 1U Musta
4 766,88 €
4 766,88 €
Aiempi alin hinta
4 835,24 €
Ti, 13 loka - to, 15 loka
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja
Tuotteen kuvaus
Väri
Musta
Äänitaso (dB)
35
Paino
5.74
Tuotenro
cea689b0-9a72-5eb3-b38d-5edb8402a66d
Hallintaominaisuudet | |
|---|---|
Kytkin tyyppi | Hallittu |
Kytkinkerros | L2/L3 |
Quality of Service -tuki | Kyllä |
Verkkosivupohjainen hallinta | Kyllä |
ARP-tarkastus | Kyllä |
Järjestelmän tapahtumien loki | Kyllä |
MIB-tuki | RFC 1155, RFC 1157, RFC 1212, RFC 1213, RFC 1215, RFC 1493, RFC 1643, RFC 1212, RFC 1724, RFC 1905, RFC 1981, RFC 2011, RFC 2012, RFC 2013, RFC 2096, RFC 2287, RFC 2328, RFC 2460, RFC 2464, RFC 2570-2575, RFC 2576, RFC 2578, RFC 2579, RFC 2665, RFC 2819, RFC 2863, RFC 2922, RFC 2925, RFC 3413, RFC 3621, RFC 3810, RFC 4188, RFC 4213, RFC 4291, RFC 4363, RFC 4443, RFC 4861, RFC 4862, RFC 5643 |
Liitettävyys | |
Basic kytkentä RJ-45 Ethernet-porttien määrä | 48 |
Peruskytkentä RJ-45 Ethernet-porttien tyyppi | Gigabit Ethernet (10/100/1000) |
SFP+ -moduulipaikkojen määrä | 4 |
QSFP+ moduulipaikkojen määrä | 2 |
Verkko | |
Verkkostandardit | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3u, IEEE 802.3z |
10G-tuki | Kyllä |
Ethernet kaapelointiteknologia | 10BASE-T, 100BASE-T, 1000BASE-T |
Porttien peilaus | Kyllä |
IP-reititys | Kyllä |
Linkkien yhdistäminen | Kyllä |
Auto MDI/MDI-X | Kyllä |
STP-Protokolla | Kyllä |
VLAN-tuki | Kyllä |
Virtuaalisen LAN:n ominaisuudet | Port-based VLAN |
VLAN:ien määrä | 4093 |
Optinen kuitu | |
Fiber Ethernet-kaapeloinnin teknologia | 1000BASE-X |
Datasiirto | |
Kytkentäkapasiteetti | 336 Gbit/s |
Suoritusteho | 250 Mpps |
MAC-osoitetaulukko | 32000 entries |
Tallenna ja lähetä edelleen | Kyllä |
Jumbo Frames -tuki | Kyllä |
Jumbo frames | 9216 |
Suojaus | |
DHCP-ominaisuudet | DHCP server, DHCP client |
Pääsynhallintalista | Kyllä |
IGMP snooping | Kyllä |
Tietoturva-algoritmit | 802.1x RADIUS, HTTPS, SNMP, SSH-2 |
Todennustapa | MAC-pohjainen tunnistautuminen, Porttiperusteinen tunnistatuminen |
Monilähetysominaisuudet | |
Multicast-tuki | Kyllä |
Suunnittelu | |
Telineasennus | Kyllä |
Pinottava | Kyllä |
Kotelo | 1U |
Tuotteen väri | Musta |
Turvallisuus | UL-UL60950-1, C-UL CAN/CSA 22.2 No.60950-1, TUV/GS to EN 60950-1, CB-IEC60950-1, EN 60825-1 |
Sähkömagneettinen yhteensopivuus | FCC 47CFR 15 A, EN 55022 A, ICES-003 A, VCCI A, AS/NZS CISPR 22 A, CISPR 22 A, EN 55024, EN 300386, CE |
Suorituskyky | |
Virtual stacking (kpl) | 10 |
Sisäänrakennettu prosessori | Kyllä |
Prosessorin taajuus | 1000 MHz |
Muistityyppi | DRAM |
Sisäinen muisti | 2000 MB |
Flash-muisti | 2000 MB |
Melutaso | 35 dB |
Virranhallinta | |
Virtalähde mukana | Kyllä |
Virtalähteiden lukumäärä | 1 |
Tehonkulutus (maks.) | 120 W |
Power over Ethernet (PoE) | |
Power over Ethernet -tuki | Ei |
Ympäristöolosuhteet | |
Käyttölämpötila (T-T) | 0 - 45 °C |
Varastointilämpötila | -40 - 70 °C |
Käytön suhteellinen kosteus (H-H) | 10 - 85% |
Säilytysympäristön kosteus | 0 - 95% |
Käyttökorkeus | 0 - 3048 m |
Käytön ulkopuolinen korkeus | 3048 - 4877 m |
Paino ja mitat | |
Tuotteen leveys | 437 mm |
Tuotteen syvyys | 350 mm |
Tuotteen korkeus | 44 mm |
Paino | 5,74 kg |
Juniper EX3400 Hallittu L2/L3 Gigabit Ethernet (10/100/1000) 1U Musta
4 766,88 €
4 766,88 €
Aiempi alin hinta
4 835,24 €
Ti, 13 loka - to, 15 loka
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja