Ilmainen toimitus yli 29 €
Ilmainen toimitus yli 29 €
Asiakaspalvelu
Kytkin - D-Link - DGS 1250-28X - 24 Giga Smart - 4x10G SFP+ - Älykäs hallinta
Kytkin - D-Link - DGS 1250-28X - 24 Giga Smart - 4x10G SFP+ - Älykäs hallinta
Kytkin - D-Link - DGS 1250-28X - 24 Giga Smart - 4x10G SFP+ - Älykäs hallinta
Kytkin - D-Link - DGS 1250-28X - 24 Giga Smart - 4x10G SFP+ - Älykäs hallinta
Kytkin - D-Link - DGS 1250-28X - 24 Giga Smart - 4x10G SFP+ - Älykäs hallinta
Kytkin - D-Link - DGS 1250-28X - 24 Giga Smart - 4x10G SFP+ - Älykäs hallinta
D-Link

Kytkin - D-Link - DGS 1250-28X - 24 Giga Smart - 4x10G SFP+ - Älykäs hallinta

350,00 €

350,00 €

Muutama jäljellä

Sama tuote, eri myyjät


Ti, 10 marras - ma, 16 marras


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja


Tuotteen kuvaus

Tämä D-Link DGS 1250-28X kytkin tarjoaa 24 Giga Smart -porttia 4x10G SFP+:llä älykkäällä hallinnalla. Se mahdollistaa LAN-nopeudet 10/100/1000 Mbps ja tukee reititystä. Ei ole yhteensopiva Power over Ethernet (PoE) -toiminnon kanssa, ja se on ihanteellinen asennettavaksi rackiin.

Väri

Musta

Äänitaso (dB)

6

Paino

3.86

Tuotenro

d1d386f6-4801-5cdb-97a8-fdf73daec2f8

Hallintaominaisuudet

Kytkin tyyppi

Hallittu

Kytkinkerros

L3

Quality of Service -tuki

Kyllä

Verkkosivupohjainen hallinta

Kyllä

ARP-tarkastus

Kyllä

Configuring Location Settings (CLI)

Kyllä

Järjestelmän tapahtumien loki

Kyllä

MIB-tuki

RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Liitettävyys

Basic kytkentä RJ-45 Ethernet-porttien määrä

24

Peruskytkentä RJ-45 Ethernet-porttien tyyppi

Gigabit Ethernet (10/100/1000)

SFP+ -moduulipaikkojen määrä

4

Console-portti

RJ-45

Verkko

Verkkostandardit

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G-tuki

Kyllä

Ethernet kaapelointiteknologia

10BASE-T, 100BASE-TX, 1000BASE-T

Tuetut kaapelityypit

Cat5, Cat5e

Porttien peilaus

Kyllä

Täysin kaksipuolinen

Kyllä

Virranhallinnan tuki

Kyllä

Linkkien yhdistäminen

Kyllä

Broadcast Storm Control

Kyllä

Auto MDI/MDI-X

Kyllä

STP-Protokolla

Kyllä

Head-of-line (HOL) blocking

Kyllä

VLAN-tuki

Kyllä

Virtuaalisen LAN:n ominaisuudet

Voice VLAN

VLAN:ien määrä

4094

Optinen kuitu

Fiber Ethernet-kaapeloinnin teknologia

100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Datasiirto

Kytkentäkapasiteetti

128 Gbit/s

Forwarding rate

95,24 Mpps

MAC-osoitetaulukko

16000 entries

Tallenna ja lähetä edelleen

Kyllä

Staattinen reitti

Kyllä

Staattisten reittien määrä

124

Jumbo Frames -tuki

Kyllä

Jumbo frames

12000

Laitteen puskurimuistiin

12 MB

Suojaus

DHCP-ominaisuudet

DHCP client, DHCP server, DHCP snooping

Pääsynhallintalista

Kyllä

Access Control List (ACL) -säännöt

768

IGMP snooping

Kyllä

Tietoturva-algoritmit

EAP, MD5, PEAP, SSH, SSL/TLS, TTLS

Kehäsuojaus

Kyllä

IP-MAC-portti-yhdistys

Kyllä

Queue scheduling algorithms

Weighted Round Robin (WRR)

Monilähetysominaisuudet

Multicast-tuki

Kyllä

Suunnittelu

Telineasennus

Kyllä

Tuotteen väri

Musta

LED-merkkivalot

Toiminta/Seikkailu, Linkki, Teho, Nopeus

Sähkömagneettinen yhteensopivuus

CE A, VCCI A, FCC A, IC, BSMI

Suorituskyky

Muistityyppi

DDR3-SDRAM

Sisäinen muisti

2048 MB

Flash-muisti

64 MB

Melutaso

47,6 dB

Päivitettävä Firmware

Kyllä

Keskimääräinen vikaantumisaika

743482,45 h

Virranhallinta

Virtalähde mukana

Kyllä

AC-syöttöjännite

100 - 240 V

Tehonkulutus (maks.)

30,6 W

Power over Ethernet (PoE)

Power over Ethernet -tuki

Ei

Ympäristöolosuhteet

Käyttölämpötila (T-T)

-5 - 50 °C

Varastointilämpötila

-20 - 70 °C

Käytön suhteellinen kosteus (H-H)

0 - 95%

Säilytysympäristön kosteus

0 - 95%

Lämmön poisohjaus

104,346 BTU/h

Paino ja mitat

Tuotteen leveys

440 mm

Tuotteen syvyys

140 mm

Tuotteen korkeus

44 mm

Paino

3,86 kg

Pakkaustiedot

Pakkauksen leveys

282 mm

Pakkauksen syvyys

563 mm

Pakkauksen korkeus

89 mm

Pakkauksen paino

2,97 kg

Sertifikaatit

Sertifiointi

CB, UL, BSMI, CCC

D-Link

Kytkin - D-Link - DGS 1250-28X - 24 Giga Smart - 4x10G SFP+ - Älykäs hallinta

350,00 €

350,00 €

Muutama jäljellä

Sama tuote, eri myyjät


Ti, 10 marras - ma, 16 marras


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja