Planeetta AVS-4210-24HP4X Kytkimet
776,00 €
776,00 €
Ti, 10 marras - ma, 16 marras
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja
Tuotteen kuvaus
Väri
Musta
Paino
3.44
Tuotenro
fea8dd2e-5df6-5ce0-85ea-657242b514bd
Hallintaominaisuudet | |
|---|---|
Kytkin tyyppi | Hallittu |
Kytkinkerros | L2/L4 |
Quality of Service -tuki | Kyllä |
Verkkosivupohjainen hallinta | Kyllä |
Pilvipalvelussa hallinnoitu | Kyllä |
Liikenteen luokittelu | Kyllä |
ARP-tarkastus | Kyllä |
Järjestelmän tapahtumien loki | Kyllä |
MIB-tuki | RFC 1213 MIB-II, RFC 1215 Generic Traps, RFC 1493 Bridge MIB, RFC 2674 Bridge MIB Extensions, RFC 2737 Entity MIB (Version 2), RFC 2819 RMON (1, 2, 3, 9), RFC 2863 Interface Group MIB, RFC 3635 Ethernet-like MIB, RFC 3621 Power Ethernet MIB |
Liitettävyys | |
Basic kytkentä RJ-45 Ethernet-porttien määrä | 24 |
Peruskytkentä RJ-45 Ethernet-porttien tyyppi | 10G Ethernet (100/1000/10000) |
10 G Ethernet (kupari) -porttien määrä | 4 |
Asennettujen SFP+ moduulien määrä | 4 |
Valokuituliitin | SFP+ |
Console-portti | RJ-45 |
Verkko | |
Verkkostandardit | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G-tuki | Kyllä |
Porttien peilaus | Kyllä |
Täysin kaksipuolinen | Kyllä |
Puolidupleksi | Kyllä |
Virranhallinnan tuki | Kyllä |
Linkkien yhdistäminen | Kyllä |
Nopeuden rajoitus | Kyllä |
Auto MDI/MDI-X | Kyllä |
STP-Protokolla | Kyllä |
Ethernet LAN -datanopeudet | 10,100,1000 Mbit/s |
Auto-negotiaatio | Kyllä |
MAC-osoitteen automattisen oppimisen tuki | Kyllä |
Mac-osoitteen automaattisen vanhentumisen tuki | Kyllä |
VLAN-tuki | Kyllä |
Virtuaalisen LAN:n ominaisuudet | Private VLAN, Protocol-based VLAN, Tagged VLAN, Management VLAN |
Datasiirto | |
Kytkentäkapasiteetti | 128 Gbit/s |
Suoritusteho | 95,23 Mpps |
MAC-osoitetaulukko | 16000 entries |
Tallenna ja lähetä edelleen | Kyllä |
Säiliöiden määrä | 8 |
Jumbo Frames -tuki | Kyllä |
Jumbo frames | 12 |
Laitteen puskurimuistiin | 12 MB |
Suojaus | |
DHCP-ominaisuudet | DHCP Option 82, DHCP snooping |
Pääsynhallintalista | Kyllä |
IGMP snooping | Kyllä |
Tietoturva-algoritmit | SNMP, SNMPv2, SNMPv3, SSH, SSH-2 |
MAC-osoitteensuodatus | Kyllä |
SSH/SSL-tuki | Kyllä |
BPDU suodatus/suojaus | Kyllä |
IP-MAC-portti-yhdistys | Kyllä |
Todennuksen laji | RADIUS, TACACS+ |
Monilähetysominaisuudet | |
Multicast-tuki | Kyllä |
Multicast Listener Discovery (MLD) snooping | IPv6 MLD snooping v2, v3, up to 256 multicast groups |
Protokollat | |
GARP VLAN Registration Protocol (GVRP) | Kyllä |
Suunnittelu | |
Telineasennus | Kyllä |
Kotelo | 1U |
Tuotteen väri | Musta |
Uudelleenkäynnistyspainike | Kyllä |
LED-merkkivalot | Toiminta/Seikkailu, Linkki, PoE, Teho, Järjestelmä |
Suorituskyky | |
Päivitettävä Firmware | Kyllä |
Ilman tuuletinta | Kyllä |
Virranhallinta | |
Voimanlähde | AC/PoE |
AC-syöttöjännite | 100 - 240 V |
AC-syöttötaajuus | 50/60 Hz |
Virrankulutus | 15,1 W |
Tehonkulutus (maks.) | 533 W |
Power over Ethernet (PoE) | |
Power over Ethernet -tuki | Kyllä |
Power over Ethernet (PoE) arvioitu kokonaismäärä | 450 W |
Ympäristöolosuhteet | |
Käyttölämpötila (T-T) | 0 - 50 °C |
Varastointilämpötila | -10 - 60 °C |
Käytön suhteellinen kosteus (H-H) | 5 - 90% |
Lämmön poisohjaus | 51,5 BTU/h |
Paino ja mitat | |
Tuotteen leveys | 440 mm |
Tuotteen syvyys | 207 mm |
Tuotteen korkeus | 44 mm |
Paino | 3,44 kg |
Planeetta AVS-4210-24HP4X Kytkimet
776,00 €
776,00 €
Ti, 10 marras - ma, 16 marras
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja