
PLANET GSD-1002M verkkokytkin Hallittu L2/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Sininen
204,71 €
204,71 €
Ke, 18 marras - pe, 20 marras
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja
Tuotteen kuvaus
Väri
Sininen
Paino
396
Tuotenro
1203e2ef-4067-53b1-98b9-67632424b5f9
Hallintaominaisuudet | |
|---|---|
Kytkin tyyppi | Hallittu |
Kytkinkerros | L2/L4 |
Quality of Service -tuki | Kyllä |
MIB-tuki | RFC 3635 Ethernet-like MIB, RFC 2863 Interface Group MIB, RFC 2819 RMON (1, 2, 3, 9), RFC 1493 Bridge MIB |
Liitettävyys | |
Basic kytkentä RJ-45 Ethernet-porttien määrä | 8 |
Peruskytkentä RJ-45 Ethernet-porttien tyyppi | Gigabit Ethernet (10/100/1000) |
SFP -moduulipaikkojen määrä | 2 |
Verkko | |
Verkkostandardit | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G-tuki | Ei |
Täysin kaksipuolinen | Kyllä |
Puolidupleksi | Kyllä |
Auto MDI/MDI-X | Kyllä |
VLAN-tuki | Kyllä |
Datasiirto | |
Kytkentäkapasiteetti | 20 Gbit/s |
Suoritusteho | 14,8 Mpps |
MAC-osoitetaulukko | 8000 entries |
Tallenna ja lähetä edelleen | Kyllä |
Jumbo Frames -tuki | Kyllä |
Jumbo frames | 10000 |
Suojaus | |
DHCP-ominaisuudet | DHCP Option 82, DHCP snooping |
IGMP snooping | Kyllä |
Tietoturva-algoritmit | SNMP, SSH, SSL/TLS |
MAC-osoitteensuodatus | Kyllä |
SSH/SSL-tuki | Kyllä |
Protokollat | |
Tuetut verkkoprotokollat | IPv4/IPv6 IP-based ACL / MAC-based ACL |
Suunnittelu | |
Tuotteen väri | Sininen |
LED-merkkivalot | Toiminta/Seikkailu, Linkki, Teho |
Suorituskyky | |
Puskurin koko | 512 KB |
Virranhallinta | |
Virtalähde mukana | Ei |
Virtalähteiden lukumäärä | 1 |
Tulojännite | 12 V |
Virrankulutus | 10,9 W |
Power over Ethernet (PoE) | |
Power over Ethernet -tuki | Kyllä |
Ympäristöolosuhteet | |
Käyttölämpötila (T-T) | 0 - 50 °C |
Varastointilämpötila | -20 - 70 °C |
Käytön suhteellinen kosteus (H-H) | 5 - 95% |
Säilytysympäristön kosteus | 5 - 95% |
Lämmön poisohjaus | 37,2 BTU/h |
Paino ja mitat | |
Tuotteen leveys | 191 mm |
Tuotteen syvyys | 86 mm |
Tuotteen korkeus | 26 mm |
Paino | 396 g |
Sertifikaatit | |
Sertifiointi | FCC Part 15 Class A, CE |
Logistiikkatiedot | |
Harmonoidun järjestelmän nimikkeistökoodi (HS) | 85176990 |
PLANET GSD-1002M verkkokytkin Hallittu L2/L4 Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Sininen
204,71 €
204,71 €
Ke, 18 marras - pe, 20 marras
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja