





PLANET IGS-6325-8T4X, Hallittu, L3, Gigabit Ethernet (10/100/1000), Täysin kaksipuolinen, Seinäkiinnitteinen
733,00 €
733,00 €
Aiempi alin hinta
1 128,00 €
Osta nyt, palauta tammikuussa. Palautusoikeus 7. tammikuuta asti
Ti, 17 marras - ma, 23 marras
Turvallinen maksaminen
Myyjä ja toimittaja
Useampia myyjiä valittavana
Alkaen 733,00 €Tuotteen kuvaus
Väri
Sininen, Harmaa
Paino
1.25
Tuotenro
6bd737ca-7406-4467-985a-c0f3c66f2e99
Hallintaominaisuudet | |
|---|---|
Kytkin tyyppi | Hallittu |
Kytkinkerros | L3 |
Quality of Service -tuki | Kyllä |
Järjestelmän tapahtumien loki | Kyllä |
MIB-tuki | RFC 1213 MIB-II, RFC 1493 MIB, RFC 1643, RFC 2863 Interface MIB, RFC 2665, RFC 2819 RMON (1, 2, 3. 9), RFC 2737 MIB, RFC 2618 RADIUS MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-MIB, RFC 4292 IP MIB, RFC 4293 IP MIB, RFC 4836 MAU-MIB, IEEE 802.1X PAE, LLDP |
Liitettävyys | |
Basic kytkentä RJ-45 Ethernet-porttien määrä | 8 |
Peruskytkentä RJ-45 Ethernet-porttien tyyppi | Gigabit Ethernet (10/100/1000) |
Kuituporttien määrä | 4 |
Valokuituliitin | SFP+ |
Console-portti | RJ-45 |
Verkko | |
Verkkostandardit | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G-tuki | Kyllä |
Porttien peilaus | Kyllä |
Täysin kaksipuolinen | Kyllä |
Virranhallinnan tuki | Kyllä |
Linkkien yhdistäminen | Kyllä |
Auto MDI/MDI-X | Kyllä |
STP-Protokolla | Kyllä |
VLAN-tuki | Kyllä |
Virtuaalisen LAN:n ominaisuudet | MAC address-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN |
Datasiirto | |
Kytkentäkapasiteetti | 96 Gbit/s |
Suoritusteho | 71,43 Mpps |
MAC-osoitetaulukko | 16000 entries |
Tallenna ja lähetä edelleen | Kyllä |
Säiliöiden määrä | 14 |
Jumbo Frames -tuki | Kyllä |
Jumbo frames | 10000 |
Laitteen puskurimuistiin | 32 MB |
Suojaus | |
Pääsynhallintalista | Kyllä |
IGMP snooping | Kyllä |
IGMP entries | 255 |
Tietoturva-algoritmit | SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
Suunnittelu | |
Tuotteen väri | Sininen, Harmaa |
Kotelon materiaali | Alumiini |
LED-merkkivalot | Kyllä |
International Protection (IP)-koodi | IP30 |
Seinäkiinnitteinen | Kyllä |
DIN-kiskoon kiinnitys | Kyllä |
Suorituskyky | |
Muistityyppi | SDRAM |
Sisäinen muisti | 512 MB |
Flash-muisti | 64 MB |
Päivitettävä Firmware | Kyllä |
Virranhallinta | |
DC-syöttöjännite | 12 - 48 V |
Syöttöjännite | 4/1.5 A |
Power over Ethernet (PoE) | |
Power over Ethernet -tuki | Ei |
Ympäristöolosuhteet | |
Käyttölämpötila (T-T) | -40 - 75 °C |
Varastointilämpötila | -40 - 85 °C |
Käytön suhteellinen kosteus (H-H) | 5 - 95% |
Paino ja mitat | |
Tuotteen leveys | 76 mm |
Tuotteen syvyys | 107 mm |
Tuotteen korkeus | 152 mm |
Paino | 1,25 kg |
Sertifikaatit | |
Sertifiointi | FCC 15 A CE: EN55032 EN55035 EN 62368-1/IEC 62368-1: 2014 |
Logistiikkatiedot | |
Harmonoidun järjestelmän nimikkeistökoodi (HS) | 85176990 |
PLANET IGS-6325-8T4X, Hallittu, L3, Gigabit Ethernet (10/100/1000), Täysin kaksipuolinen, Seinäkiinnitteinen
733,00 €
733,00 €
Aiempi alin hinta
1 128,00 €
Osta nyt, palauta tammikuussa. Palautusoikeus 7. tammikuuta asti
Ti, 17 marras - ma, 23 marras
Turvallinen maksaminen
Myyjä ja toimittaja
Useampia myyjiä valittavana
Alkaen 733,00 €