Ilmainen toimitus yli 29 €
Ilmainen toimitus yli 29 €
Asiakaspalvelu
Planet MGSW-24160F, Managed Network Switch, L2+, Gigabit Ethernet (10-100-1000), Ethernet-yhteys
Planet MGSW-24160F, Managed Network Switch, L2+, Gigabit Ethernet (10-100-1000), Ethernet-yhteys

Planet MGSW-24160F, Managed Network Switch, L2+, Gigabit Ethernet (10-100-1000), Ethernet-yhteys

784,00 €

784,00 €

Muutama jäljellä

Ke, 11 marras - ti, 17 marras


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja


Tuotteen kuvaus

Planeetta MGSW-24160F. Kytkimen tyyppi: Hallittu verkkokytkin, Kytkinpankki: L2+. Base Switching RJ-45 Ethernet Portin tyyppi: Gigabit Ethernet (10/100/1000), Base Switching RJ-45 Ethernet Portit Määrä: 8, Konsoliportti: RS-232. Full duplex. MAC-hakemisto: 16000 merkintää, Kytkentäkapasiteetti: 48 Gbit/s. Verkkostandardit: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.

Väri

Sininen

Paino

3

Tuotenro

686dd838-79ff-53d4-887d-c6e008564585

Hallintaominaisuudet

Kytkin tyyppi

Hallittu

Kytkinkerros

L2+

Quality of Service -tuki

Kyllä

Verkkosivupohjainen hallinta

Kyllä

Liikenteen luokittelu

Kyllä

Liikenteen muokkaus

Kyllä

ARP-tarkastus

Kyllä

Järjestelmän tapahtumien loki

Kyllä

MIB-tuki

RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-Frameworks-MIB, RFC 4292 IP Forward MIB, RFC 4293 IP MIB, RFC 4836 MAU-MIB, IEEE 802.1X PAE, LLDP

Liitettävyys

Basic kytkentä RJ-45 Ethernet-porttien määrä

8

Peruskytkentä RJ-45 Ethernet-porttien tyyppi

Gigabit Ethernet (10/100/1000)

SFP -moduulipaikkojen määrä

16

Console-portti

RS-232

Yhteensopivat muistikortit

Ei tuettu

Verkko

Verkkostandardit

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G-tuki

Ei

Ethernet kaapelointiteknologia

10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX

Porttien peilaus

Kyllä

Täysin kaksipuolinen

Kyllä

IP-reititys

Kyllä

Virranhallinnan tuki

Kyllä

Linkkien yhdistäminen

Kyllä

Auto MDI/MDI-X

Kyllä

STP-Protokolla

Kyllä

Auto-negotiaatio

Kyllä

MAC-osoitteen automattisen oppimisen tuki

Kyllä

Mac-osoitteen automaattisen vanhentumisen tuki

Kyllä

VLAN-tuki

Kyllä

Virtuaalisen LAN:n ominaisuudet

Private VLAN, Protocol-based VLAN, Port-based VLAN

Optinen kuitu

Fiber Ethernet-kaapeloinnin teknologia

1000BASE-X

Kuitutyyppi

Monitila

Lähetyksen etäisyys (maks)

120 km

Datasiirto

Kytkentäkapasiteetti

48 Gbit/s

Suoritusteho

35,6 Mpps

MAC-osoitetaulukko

16000 entries

Tallenna ja lähetä edelleen

Kyllä

Säiliöiden määrä

24

Jonojen määrä

8

Jumbo Frames -tuki

Kyllä

Jumbo frames

10000

Suojaus

DHCP-ominaisuudet

DHCP server, DHCP client

Pääsynhallintalista

Kyllä

IGMP snooping

Kyllä

Tietoturva-algoritmit

SNMP, SSH, SSL/TLS

MAC-osoitteensuodatus

Kyllä

SSH/SSL-tuki

Kyllä

Kehäsuojaus

Kyllä

BPDU suodatus/suojaus

Kyllä

Admin-edge-portti

Kyllä

Auto-edge-portti

Kyllä

IP-MAC-portti-yhdistys

Kyllä

Monilähetysominaisuudet

Multicast-tuki

Kyllä

Suodatettujen monilähetysryhmien määrä

255

Suunnittelu

Telineasennus

Kyllä

Pinottava

Kyllä

Kotelo

1U

Tuotteen väri

Sininen

Uudelleenkäynnistyspainike

Kyllä

LED-merkkivalot

Kyllä

On/off-kytkin

Kyllä

Tuulettimien määrä

2 tuuletin(ta)

Virranhallinta

Virtalähde mukana

Ei

AC-syöttöjännite

100 - 240 V

AC-syöttötaajuus

50 - 60 Hz

Tehonkulutus (maks.)

38 W

Power over Ethernet (PoE)

Power over Ethernet -tuki

Kyllä

Power over Ethernet (PoE)-porttien määrä

8

Power over Ethernet plus (PoE +) -porttien määrä

8

Muut ominaisuudet

Riviliitin portti

Kyllä

Ympäristöolosuhteet

Käyttölämpötila (T-T)

0 - 60 °C

Varastointilämpötila

-10 - 70 °C

Käytön suhteellinen kosteus (H-H)

5 - 95%

Säilytysympäristön kosteus

5 - 95%

Paino ja mitat

Tuotteen leveys

440 mm

Tuotteen syvyys

200 mm

Tuotteen korkeus

44,5 mm

Paino

3 kg

Pakkauksen sisältö

Sisältää johdot

RS-232

Pika-aloitusopas

Kyllä

Telineasennussarja

Kyllä

Pakkaustiedot

Terminal block mukana

Kyllä

Virtalähde mukana

Kyllä

Kumijalat

Kyllä

Logistiikkatiedot

Harmonoidun järjestelmän nimikkeistökoodi (HS)

85176990

Planet MGSW-24160F, Managed Network Switch, L2+, Gigabit Ethernet (10-100-1000), Ethernet-yhteys

784,00 €

784,00 €

Muutama jäljellä

Ke, 11 marras - ti, 17 marras


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja