Planet MGSW-28240F, Managed Network Switch, L2-L4, Gigabit Ethernet (10-100-1000), Ethernet-yhteys
888,00 €
888,00 €
Pe, 13 marras - to, 19 marras
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja
Tuotteen kuvaus
Väri
Sininen
Paino
2.94
Tuotenro
7c93a95e-5048-53f6-9761-d29ba9992f9b
Hallintaominaisuudet | |
|---|---|
Kytkin tyyppi | Hallittu |
Kytkinkerros | L3 |
Quality of Service -tuki | Kyllä |
Verkkosivupohjainen hallinta | Kyllä |
Liikenteen luokittelu | Kyllä |
Liikenteen muokkaus | Kyllä |
ARP-tarkastus | Ei |
Järjestelmän tapahtumien loki | Kyllä |
MIB-tuki | RFC-1213 MIB-II, IF-MIB, RFC-1493 Bridge MIB, RFC-1643 Ethernet MIB ,RFC-2863 Interface MIB RFC-2665 Ether-Like MIB, RFC-2819 RMON MIB (Group 1, 2), RFC-2737 Entity MIB, RFC-2618 RADIUS Client MIB, RFC3411 SNMP-Frameworks-MIB, IEEE 802.1X PAE, LLDP, MAU-MIB |
Liitettävyys | |
Basic kytkentä RJ-45 Ethernet-porttien määrä | 24 |
Peruskytkentä RJ-45 Ethernet-porttien tyyppi | Gigabit Ethernet (10/100/1000) |
Gigabit Ethernet -portteja | 4 |
Combo SFP-porttien määrä | 4 |
SFP+ -moduulipaikkojen määrä | 4 |
Valokuituliitin | LC |
Console-portti | RS-232 |
Verkko | |
Verkkostandardit | IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
Ethernet kaapelointiteknologia | 10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T |
Täysin kaksipuolinen | Kyllä |
Virranhallinnan tuki | Kyllä |
Auto MDI/MDI-X | Kyllä |
Auto-negotiaatio | Kyllä |
VLAN-tuki | Kyllä |
Virtuaalisen LAN:n ominaisuudet | Tagged VLAN, Protocol-based VLAN, Port-based VLAN |
Optinen kuitu | |
Fiber Ethernet-kaapeloinnin teknologia | 10GBASE-LR, 10GBASE-SR |
Kuitutyyppi | Monitila |
Lähetyksen etäisyys (maks) | 10 km |
Aallonpituus | 1510 nm |
Datasiirto | |
Kytkentäkapasiteetti | 128 Gbit/s |
Suoritusteho | 95,2 Mpps |
MAC-osoitetaulukko | 16000 entries |
Tallenna ja lähetä edelleen | Kyllä |
Säiliöiden määrä | 12 |
Jumbo Frames -tuki | Kyllä |
Jumbo frames | 9000 |
Suojaus | |
Pääsynhallintalista | Kyllä |
IGMP snooping | Kyllä |
Tietoturva-algoritmit | SNMP, SSH, SSL/TLS |
MAC-osoitteensuodatus | Kyllä |
SSH/SSL-tuki | Kyllä |
Kehäsuojaus | Kyllä |
BPDU suodatus/suojaus | Kyllä |
Admin-edge-portti | Kyllä |
Auto-edge-portti | Kyllä |
IP-MAC-portti-yhdistys | Kyllä |
Monilähetysominaisuudet | |
Multicast-tuki | Kyllä |
Suodatettujen monilähetysryhmien määrä | 256 |
Protokollat | |
Hallintaprotokolla | SNMP |
Suunnittelu | |
Telineasennus | Kyllä |
Pinottava | Kyllä |
Kotelo | 1U |
Tuotteen väri | Sininen |
Uudelleenkäynnistyspainike | Kyllä |
LED-merkkivalot | Kyllä |
On/off-kytkin | Kyllä |
Tuulettimien määrä | 2 tuuletin(ta) |
Virranhallinta | |
Virtalähde mukana | Ei |
AC-syöttöjännite | 110 - 240 V |
AC-syöttötaajuus | 50 - 60 Hz |
Ulostulojännite | 1.5 V |
Virrankulutus | 24,6 W |
Tehonkulutus (maks.) | 57 W |
Power over Ethernet (PoE) | |
Power over Ethernet -tuki | Ei |
Muut ominaisuudet | |
Riviliitin portti | Kyllä |
Ympäristöolosuhteet | |
Käyttölämpötila (T-T) | -10 - 60 °C |
Varastointilämpötila | -40 - 80 °C |
Käytön suhteellinen kosteus (H-H) | 5 - 95% |
Säilytysympäristön kosteus | 5 - 95% |
Paino ja mitat | |
Tuotteen leveys | 440 mm |
Tuotteen syvyys | 200 mm |
Tuotteen korkeus | 44,5 mm |
Paino | 2,94 kg |
Pakkauksen sisältö | |
Pika-aloitusopas | Kyllä |
Telineasennussarja | Kyllä |
Pakkaustiedot | |
Terminal block mukana | Kyllä |
Virtalähde mukana | Kyllä |
Kumijalat | Kyllä |
Sertifikaatit | |
Sertifiointi | FCC Part 15 Class A, CE |
Logistiikkatiedot | |
Harmonoidun järjestelmän nimikkeistökoodi (HS) | 85176990 |
Planet MGSW-28240F, Managed Network Switch, L2-L4, Gigabit Ethernet (10-100-1000), Ethernet-yhteys
888,00 €
888,00 €
Pe, 13 marras - to, 19 marras
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja