Ilmainen toimitus yli 29 €
Ilmainen toimitus yli 29 €
Asiakaspalvelu
PLANET WGS-4215-8T, Hallittu, Gigabit Ethernet (10/100/1000), Täysin kaksipuolinen, Seinäkiinnitteinen
PLANET WGS-4215-8T, Hallittu, Gigabit Ethernet (10/100/1000), Täysin kaksipuolinen, Seinäkiinnitteinen
PLANET WGS-4215-8T, Hallittu, Gigabit Ethernet (10/100/1000), Täysin kaksipuolinen, Seinäkiinnitteinen
PLANET WGS-4215-8T, Hallittu, Gigabit Ethernet (10/100/1000), Täysin kaksipuolinen, Seinäkiinnitteinen
PLANET WGS-4215-8T, Hallittu, Gigabit Ethernet (10/100/1000), Täysin kaksipuolinen, Seinäkiinnitteinen
PLANET WGS-4215-8T, Hallittu, Gigabit Ethernet (10/100/1000), Täysin kaksipuolinen, Seinäkiinnitteinen

PLANET WGS-4215-8T, Hallittu, Gigabit Ethernet (10/100/1000), Täysin kaksipuolinen, Seinäkiinnitteinen

349,80 €

349,80 €

Muutama jäljellä

Ti, 20 loka - ma, 26 loka


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja


Tuotteen kuvaus

PLANET WGS-4215-8T, Hallittu, Gigabit Ethernet (10/100/1000), Täysin kaksipuolinen, Seinäkiinnitteinen | SKU: WGS-4215-8T | Brand: Planet Technology | EAN: 4711605281423

Väri

Musta

Paino

496

Tuotenro

748e9eea-6419-41b4-8b5a-f6ffa60f1cc0

Hallintaominaisuudet

Kytkin tyyppi

Hallittu

Quality of Service -tuki

Kyllä

Verkkosivupohjainen hallinta

Kyllä

ARP-tarkastus

Kyllä

Järjestelmän tapahtumien loki

Kyllä

MIB-tuki

RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635

Liitettävyys

Basic kytkentä RJ-45 Ethernet-porttien määrä

8

Peruskytkentä RJ-45 Ethernet-porttien tyyppi

Gigabit Ethernet (10/100/1000)

Virtaliitin

DC-tulo jakkiliitin

Verkko

Verkkostandardit

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G-tuki

Ei

Ethernet kaapelointiteknologia

10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-LX, 1000BASE-SX, 1000BASE-T

Porttien peilaus

Kyllä

Täysin kaksipuolinen

Kyllä

IP-reititys

Kyllä

Virranhallinnan tuki

Kyllä

Linkkien yhdistäminen

Kyllä

Broadcast Storm Control

Kyllä

Auto MDI/MDI-X

Kyllä

STP-Protokolla

Kyllä

VLAN-tuki

Kyllä

Virtuaalisen LAN:n ominaisuudet

Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN

VLAN:ien määrä

256

Datasiirto

Kytkentäkapasiteetti

16 Gbit/s

Suoritusteho

11,9 Mpps

MAC-osoitetaulukko

8000 entries

Tallenna ja lähetä edelleen

Kyllä

Säiliöiden määrä

4

Jonojen määrä

8

Jumbo Frames -tuki

Kyllä

Jumbo frames

10000

Laitteen puskurimuistiin

4,1 MB

Suojaus

Pääsynhallintalista

Kyllä

IGMP snooping

Kyllä

Tietoturva-algoritmit

128-bit SSL, 802.1x RADIUS, SNMP, SSH

MAC-osoitteensuodatus

Kyllä

Staattisen portin turvallisuus

Kyllä

BPDU suodatus/suojaus

Kyllä

IP-MAC-portti-yhdistys

Kyllä

Todennustapa

Porttiperusteinen tunnistatuminen

Monilähetysominaisuudet

Multicast-tuki

Kyllä

Suodatettujen monilähetysryhmien määrä

256

Protokollat

Hallintaprotokolla

LLDP

Suunnittelu

Tuotteen väri

Musta

Kotelon materiaali

Metalli

Uudelleenkäynnistyspainike

Kyllä

LED-merkkivalot

Toiminta/Seikkailu, Linkki, Teho

International Protection (IP)-koodi

IP30

Seinäkiinnitteinen

Kyllä

DIN-kiskoon kiinnitys

Kyllä

Turvallisuus

IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6

Virranhallinta

Vikasietoisen virtalähteen tuki (RPS)

Kyllä

DC-syöttöjännite

24 V

Syöttöjännite

1 A

Lähtövirta

1 A

Virrankulutus

7 W

Power over Ethernet (PoE)

Power over Ethernet -tuki

Ei

Muut ominaisuudet

Riviliitin portti

Kyllä

Ympäristöolosuhteet

Käyttölämpötila (T-T)

-40 - 75 °C

Varastointilämpötila

-40 - 85 °C

Käytön suhteellinen kosteus (H-H)

5 - 95%

Säilytysympäristön kosteus

5 - 95%

Lämmön poisohjaus

24 BTU/h

Paino ja mitat

Tuotteen leveys

148 mm

Tuotteen syvyys

25 mm

Tuotteen korkeus

134 mm

Paino

496 g

Pakkauksen sisältö

Pika-aloitusopas

Kyllä

Pakkaustiedot

Seinäkiinnitysssarja

Kyllä

Sertifikaatit

Sertifiointi

FCC 15 A, CE

Logistiikkatiedot

Harmonoidun järjestelmän nimikkeistökoodi (HS)

85176990

PLANET WGS-4215-8T, Hallittu, Gigabit Ethernet (10/100/1000), Täysin kaksipuolinen, Seinäkiinnitteinen

349,80 €

349,80 €

Muutama jäljellä

Ti, 20 loka - ma, 26 loka


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja