





PLANET WGS-4215-8T2S, Hallittu, L2, Gigabit Ethernet (10/100/1000), Täysin kaksipuolinen, Seinäkiinnitteinen
360,00 €
360,00 €
To, 15 loka - ke, 21 loka
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja
Tuotteen kuvaus
Väri
Musta
Paino
663
Tuotenro
2db98523-23ab-4995-8c86-8657ea4946ab
Hallintaominaisuudet | |
|---|---|
Kytkin tyyppi | Hallittu |
Kytkinkerros | L2 |
Quality of Service -tuki | Kyllä |
Verkkosivupohjainen hallinta | Kyllä |
Liikenteen luokittelu | Kyllä |
ARP-tarkastus | Kyllä |
Järjestelmän tapahtumien loki | Kyllä |
MIB-tuki | RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635 |
Liitettävyys | |
Basic kytkentä RJ-45 Ethernet-porttien määrä | 8 |
Peruskytkentä RJ-45 Ethernet-porttien tyyppi | Gigabit Ethernet (10/100/1000) |
SFP -moduulipaikkojen määrä | 2 |
Virtaliitin | DC-tulo jakkiliitin |
Verkko | |
Verkkostandardit | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G-tuki | Ei |
Ethernet kaapelointiteknologia | 10BASE-T, 100BASE-T, 1000BASE-T |
Porttien peilaus | Kyllä |
Täysin kaksipuolinen | Kyllä |
Virranhallinnan tuki | Kyllä |
Linkkien yhdistäminen | Kyllä |
Broadcast Storm Control | Kyllä |
Auto MDI/MDI-X | Kyllä |
STP-Protokolla | Kyllä |
verkon virtualisointitekniikat | Q-in-Q tunneling |
VLAN-tuki | Kyllä |
Virtuaalisen LAN:n ominaisuudet | Stacked VLAN, Private VLAN, Voice VLAN, Tagged VLAN, Protocol-based VLAN |
VLAN:ien määrä | 4094 |
Optinen kuitu | |
Fiber Ethernet-kaapeloinnin teknologia | 100BASE-X, 1000BASE-X |
Datasiirto | |
Kytkentäkapasiteetti | 20 Gbit/s |
Suoritusteho | 14,8 Mpps |
MAC-osoitetaulukko | 8000 entries |
Tallenna ja lähetä edelleen | Kyllä |
Säiliöiden määrä | 8 |
Jumbo Frames -tuki | Kyllä |
Jumbo frames | 9216 |
Laitteen puskurimuistiin | 4,1 MB |
Suojaus | |
DHCP-ominaisuudet | DHCP snooping, DHCP client |
Pääsynhallintalista | Kyllä |
IGMP snooping | Kyllä |
Tietoturva-algoritmit | 802.1x RADIUS, SNMP, SNMPv3 |
MAC-osoitteensuodatus | Kyllä |
Staattisen portin turvallisuus | Kyllä |
SSH/SSL-tuki | Kyllä |
BPDU suodatus/suojaus | Kyllä |
IP-MAC-portti-yhdistys | Kyllä |
Todennustapa | Porttiperusteinen tunnistatuminen |
DoS-hyökkäyksen esto | Kyllä |
ARP-hyökkäyksen esto | Kyllä |
Todennuksen laji | HWTACACS+, RADIUS |
Queue scheduling algorithms | SP, Weighted Round Robin (WRR) |
Monilähetysominaisuudet | |
Multicast-tuki | Kyllä |
Suodatettujen monilähetysryhmien määrä | 256 |
Protokollat | |
GARP VLAN Registration Protocol (GVRP) | Kyllä |
Suunnittelu | |
Telineasennus | Ei |
Tuotteen väri | Musta |
Kotelon materiaali | Metalli |
Uudelleenkäynnistyspainike | Kyllä |
LED-merkkivalot | Toiminta/Seikkailu, Linkki, Teho |
International Protection (IP)-koodi | IP30 |
Seinäkiinnitteinen | Kyllä |
DIN-kiskoon kiinnitys | Kyllä |
Turvallisuus | IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6 |
Suorituskyky | |
Päivitettävä Firmware | Kyllä |
Telnet | Kyllä |
Virranhallinta | |
DC-syöttöjännite | 12 - 48 V |
Syöttöjännite | 1 A |
Virrankulutus | 7,9 W |
Power over Ethernet (PoE) | |
Power over Ethernet -tuki | Ei |
Ympäristöolosuhteet | |
Käyttölämpötila (T-T) | -40 - 75 °C |
Varastointilämpötila | -40 - 75 °C |
Käytön suhteellinen kosteus (H-H) | 5 - 95% |
Säilytysympäristön kosteus | 5 - 95% |
Lämmön poisohjaus | 26 BTU/h |
Paino ja mitat | |
Tuotteen leveys | 178 mm |
Tuotteen syvyys | 25 mm |
Tuotteen korkeus | 134 mm |
Paino | 663 g |
Pakkauksen sisältö | |
Pika-aloitusopas | Kyllä |
Pakkaustiedot | |
Seinäkiinnitysssarja | Kyllä |
Terminal block mukana | Kyllä |
DIN-kisko sisältyy | Kyllä |
Pölysuoja sisältyy | Kyllä |
Sertifikaatit | |
Sertifiointi | FCC 15 A, CE |
Logistiikkatiedot | |
Harmonoidun järjestelmän nimikkeistökoodi (HS) | 85176990 |
PLANET WGS-4215-8T2S, Hallittu, L2, Gigabit Ethernet (10/100/1000), Täysin kaksipuolinen, Seinäkiinnitteinen
360,00 €
360,00 €
To, 15 loka - ke, 21 loka
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja