Ilmainen toimitus yli 29 €
Ilmainen toimitus yli 29 €
Asiakaspalvelu
TP-Link JetStream 18-porttinen gigabitin älykytkin, jossa 16-porttinen PoE+
TP-Link JetStream 18-porttinen gigabitin älykytkin, jossa 16-porttinen PoE+
TP-Link JetStream 18-porttinen gigabitin älykytkin, jossa 16-porttinen PoE+
TP-Link JetStream 18-porttinen gigabitin älykytkin, jossa 16-porttinen PoE+
TP-Link JetStream 18-porttinen gigabitin älykytkin, jossa 16-porttinen PoE+
-2 %
TP-Link

TP-Link JetStream 18-porttinen gigabitin älykytkin, jossa 16-porttinen PoE+

340,20 €

340,20 €

Aiempi alin hinta

347,60 €

Varastossa

Sama tuote, eri myyjät


To, 12 marras - ti, 17 marras

Kotiinkuljetus


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja


Tuotteen kuvaus

  • Muotoilu:
  • LED-merkkivalot: Kyllä
  • Tuotteen väri: Musta
  • Koko: 1U
  • Telineasennus: Kyllä
  • Virta:
  • Verkkovirran taajuus: 50/60 Hz
  • Mukana virtalähde: Kyllä
  • Verkkovirran jännite: 100–240 V
  • Virtalähde: DC/PoE
  • Turvallisuus:
  • BPDU-suodatus/suojaus: Kyllä
  • Staattinen porttisuojaus: Kyllä
  • MAC-osoitteen suodatus: Kyllä
  • DHCP-ominaisuudet: DHCP-nuuskinta
  • DHCP-ominaisuudet: DHCP-asiakas
  • DHCP-ominaisuudet: DHCP-välitys
  • Silmukkasuojaus: Kyllä
  • Todennus: MAC-pohjainen todennus, Porttipohjainen todennus
  • Käyttöoikeusluettelo (ACL): Kyllä
  • SSH/SSL-tuki: Kyllä
  • Käyttöolosuhteet:
  • Säilytyslämpötila (TT): -40 - 70 °C
  • Käyttölämpötila (TT): 0 - 50 °C
  • Säilytystilan suhteellinen kosteus (HH): 5 - 90% -H -kosteus 0
  • H 90 %
  • Hallintaominaisuudet:
  • Palvelun laadun (QoS) tuki: Kyllä
  • Web-pohjainen hallinta: Kyllä
  • Sijaintiasetusten määrittäminen (CLI): Kyllä
  • Vaihtokerros: L2/L2+
  • Järjestelmän tapahtumaloki: Kyllä
  • Pilvitarkastus: Kyllä
  • Kyllä
  • Paino ja mitat:
  • Syvyys: 180 mm
  • Korkeus: 44 mm
  • Leveys: 440 mm
  • Verkko:
  • Verkkostandardit: IEEE 802.1Q
  • Verkkostandardit: IEEE 802.3x><
  • Verkkoverkkostandardit
  • Verkkostandardit: IEEE 802.1x
  • Verkkostandardit: IEEE 802.3ab
  • Verkkostandardit: IEEE 802.1p
  • Verkkostandardit: IEEE 802.1x
  • Verkkostandardit: IEEE 802. 802.1D
  • Verkkostandardit: IEEE 802.3z
  • Verkkostandardit: IEEE 802.1w
  • Verkkostandardit: IEEE 802.3ad
  • Verkkostandardit: IEEE 802.1s
  • Ethernet LAN -tiedonsiirtonopeudet: 10, 100, 1000 Mbit/s
  • 10G-tuki: Ei
  • Spanning tree -protokolla: Kyllä
  • IP-reititys: Kyllä
  • VLAN-tuki: Kyllä
  • Automaattinen neuvottelu: Kyllä
  • Lähetysmyrskynhallinta: Kyllä
  • Linkkien yhdistäminen: Kyllä
  • Nopeuden rajoittaminen: Kyllä
  • Virtauksenhallinnan tuki: Kyllä
  • Automaattinen MDI/MDI-X: Kyllä
  • Käytäntöpohjainen reititys: Kyllä
  • Pakkaustiedot:
  • Pakkaustyyppi: Laatikko
  • Mukana tulevat kaapelit: LAN (RJ-45)
  • Käyttöopas: Kyllä
  • Portit ja liitännät:
  • Peruskytkentäinen RJ-45 Ethernet-porttityyppi: Gigabit Ethernet (10/100/1000)
  • Peruskytkin RJ-45 Ethernet-porttien määrä: 16
  • Tiedonsiirto:
  • Edelleenlähetysnopeus: 26,78 MppS67li>
  • 26,78 MppS. Gbit/s
  • MAC-osoitetaulukko: 8 000 merkintää
  • Jumbo-kehykset: 9
  • Jumbo-kehysten tuki: Kyllä
  • Power over Ethernet (PoE):
  • Ethernet-virran kokonaisbudjetti: 150 W
  • > Virta yli Ethernetli (Poli>iE):
  • Kyllä Ethernetli> ominaisuudet:
  • Multicast-tuki: Kyllä
  • Multicast-ominaisuudet: Multicast-edelleenlähetys

Väri

Musta

Paino, gramma

2

Tuotenro

360cd1fe-463e-50ea-933b-f4a46a876c98

Hallintaominaisuudet

Kytkin tyyppi

Hallittu

Kytkinkerros

L2/L2+

Quality of Service -tuki

Kyllä

Verkkosivupohjainen hallinta

Kyllä

Pilvipalvelussa hallinnoitu

Kyllä

ARP-tarkastus

Kyllä

Configuring Location Settings (CLI)

Kyllä

Järjestelmän tapahtumien loki

Kyllä

MIB-tuki

MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Liitettävyys

Basic kytkentä RJ-45 Ethernet-porttien määrä

16

Peruskytkentä RJ-45 Ethernet-porttien tyyppi

Gigabit Ethernet (10/100/1000)

SFP -moduulipaikkojen määrä

2

Verkko

Verkkostandardit

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G-tuki

Ei

IP-reititys

Kyllä

Määrityspohjainen reititys

Kyllä

Virranhallinnan tuki

Kyllä

Linkkien yhdistäminen

Kyllä

Broadcast Storm Control

Kyllä

Nopeuden rajoitus

Kyllä

Auto MDI/MDI-X

Kyllä

STP-Protokolla

Kyllä

Ethernet LAN -datanopeudet

10,100,1000 Mbit/s

Auto-negotiaatio

Kyllä

VLAN-tuki

Kyllä

Datasiirto

Kytkentäkapasiteetti

26,78 Gbit/s

Forwarding rate

26,78 Mpps

MAC-osoitetaulukko

8000 entries

Jumbo Frames -tuki

Kyllä

Jumbo frames

9

Laitteen puskurimuistiin

4,1 MB

Suojaus

DHCP-ominaisuudet

DHCP client, DHCP relay, DHCP snooping

Pääsynhallintalista

Kyllä

MAC-osoitteensuodatus

Kyllä

Staattisen portin turvallisuus

Kyllä

SSH/SSL-tuki

Kyllä

Kehäsuojaus

Kyllä

BPDU suodatus/suojaus

Kyllä

Todennustapa

MAC-pohjainen tunnistautuminen, Porttiperusteinen tunnistatuminen

Monilähetysominaisuudet

Multicast-tuki

Kyllä

Monilähetyksen ominaisuudet

Multilähetyksen välitys

Suunnittelu

Telineasennus

Kyllä

Kotelo

1U

Tuotteen väri

Musta

LED-merkkivalot

Kyllä

Virranhallinta

Voimanlähde

DC/PoE

Virtalähde mukana

Kyllä

AC-syöttöjännite

100 - 240 V

AC-syöttötaajuus

50/60 Hz

Tehonkulutus (maks.)

181,4 W

Power over Ethernet (PoE)

Power over Ethernet -tuki

Kyllä

Power over Ethernet (PoE) arvioitu kokonaismäärä

150 W

Ympäristöolosuhteet

Käyttölämpötila (T-T)

0 - 50 °C

Varastointilämpötila

-40 - 70 °C

Käytön suhteellinen kosteus (H-H)

10 - 90%

Säilytysympäristön kosteus

5 - 90%

Lämmön poisohjaus

619,06 BTU/h

Paino ja mitat

Tuotteen leveys

440 mm

Tuotteen syvyys

180 mm

Tuotteen korkeus

44 mm

Pakkauksen sisältö

Sisältää johdot

LAN (RJ-45)

Käyttöopas

Kyllä

Pakkaustiedot

Pakkaustyyppi

Laatikko

Sertifikaatit

Sertifiointi

CE, FCC, RoHS

TP-Link

TP-Link JetStream 18-porttinen gigabitin älykytkin, jossa 16-porttinen PoE+

340,20 €

340,20 €

Aiempi alin hinta

347,60 €

Varastossa

Sama tuote, eri myyjät


To, 12 marras - ti, 17 marras

Kotiinkuljetus


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja