Ilmainen toimitus yli 29 €
Ilmainen toimitus yli 29 €
Asiakaspalvelu
TP-Link JetStream 18-porttinen gigabitin älykytkin, jossa 16-porttinen PoE+
TP-Link JetStream 18-porttinen gigabitin älykytkin, jossa 16-porttinen PoE+
TP-Link JetStream 18-porttinen gigabitin älykytkin, jossa 16-porttinen PoE+
TP-Link JetStream 18-porttinen gigabitin älykytkin, jossa 16-porttinen PoE+
TP-Link JetStream 18-porttinen gigabitin älykytkin, jossa 16-porttinen PoE+
TP-Link

TP-Link JetStream 18-porttinen gigabitin älykytkin, jossa 16-porttinen PoE+

355,45 €

355,45 €

Aiempi alin hinta

356,95 €

Muutama jäljellä
Sama tuote, edullisempi hinta

Ti, 3 marras - pe, 6 marras

Kotiinkuljetus


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja


Tuotteen kuvaus

SuunnitteluTelineasennus: KylläMuoto: 1ULED-merkkivalot: Kyllä Tuotteen väri: mustaVirtaVirtalähde: DC/PoESisältyy virtalähde: KylläAC-tulojännite: 100–240 VAC-tulotaajuus: 50/60 Hz SuojausSilmukkasuojaus: KylläKäyttöoikeusluettelo (ACL): KylläDHCP-ominaisuudet: DHCP-asiakas, DHCP välitys, DHCP-snoopingBPDU-suodatus/-suojaus: KylläTodennus: MAC-pohjainen todennus, porttipohjainen todennusStaattinen portin suojaus: KylläSSH/SSL-tuki: KylläMAC-osoitteen suodatus: KylläKäyttöehdotSäilytyssuhteellinen kosteus (HH): 5 - 90 %Säilytyslämpötila (TT): -40 - 70 °CSuhteellinen kosteus (HH): 10 - 90 %Käyttölämpötila (TT):0 - 50 °CHallintaominaisuudetARP-tarkastus: KylläPalvelun laadun (QoS) tuki: KylläVaihtokerros: L2/L2+Järjestelmän tapahtumaloki: KylläSijaintiasetusten määrittäminen (CLI): KylläPilvihallittu: KylläVerkkopohjainen hallinta: KylläPaino & mitatSyvyys: 180 mmLeveys: 440 mmKorkeus: 44 mmVerkkoIP-reititys: KylläLähetysmyrskynhallinta: KylläYhteinen puuprotokolla :KylläLinkkien yhdistäminen: KylläKäytäntöihin perustuva reititys: Kyllä10G-tuki: EiAutomaattinen MDI/MDI-X :KylläNopeuden rajoitus: KylläVLAN-tuki: KylläAutomaattinen neuvottelu: KylläVuonohjauksen tuki: Kyllä li>Verkkostandardit: IEEE 802.3az,IEEE 802.3ab,IEEE 802.1p,IEEE 802.3i,IEEE 802.1D,IEEE 802.3z,IEEE 802.1x,IEEE 802.3u,IEEE 802.3u,IEEE2.802.802.1 w,IEEE 802.3ad,IEEE 802.1sEthernet LAN -tiedonsiirtonopeudet: 10 100 1000 Mbit/sPakkaustiedot Paketin tyyppi: LaatikkoKaapelit mukana: LAN (RJ-45)Käyttöopas: KylläPortit & liitännätPeruskytkentäiset RJ-45 Ethernet-portit määrä: 16Peruskytkentäinen RJ-45 Ethernet-porttityyppi: Gigabit Ethernet (10/100/ 1000)TiedonsiirtoJumbo-kehykset: 9Jumbo-kehysten tuki: Kyllä MAC-osoitetaulukko: 8000 merkintääEdelleenlähetysnopeus: 26,78 MppsKytkentäkapasiteetti: 26,78 Gbit/s Ethernet-virta (PoE)Ethernet-virta (PoE): KylläEthernet-virran kokonaisbudjetti: 150 WMulticast-ominaisuudetMulticast-tuki: KylläMulticast-ominaisuudet: Multicast-välitys

Väri

Musta

Materiaali

Plastic

Tuotenro

5a92d9aa-fe77-4ff3-aa20-3faf0fe93924

Hallintaominaisuudet

Kytkin tyyppi

Hallittu

Kytkinkerros

L2/L2+

Quality of Service -tuki

Kyllä

Verkkosivupohjainen hallinta

Kyllä

Pilvipalvelussa hallinnoitu

Kyllä

ARP-tarkastus

Kyllä

Configuring Location Settings (CLI)

Kyllä

Järjestelmän tapahtumien loki

Kyllä

MIB-tuki

MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Liitettävyys

Basic kytkentä RJ-45 Ethernet-porttien määrä

16

Peruskytkentä RJ-45 Ethernet-porttien tyyppi

Gigabit Ethernet (10/100/1000)

SFP -moduulipaikkojen määrä

2

Verkko

Verkkostandardit

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G-tuki

Ei

IP-reititys

Kyllä

Määrityspohjainen reititys

Kyllä

Virranhallinnan tuki

Kyllä

Linkkien yhdistäminen

Kyllä

Broadcast Storm Control

Kyllä

Nopeuden rajoitus

Kyllä

Auto MDI/MDI-X

Kyllä

STP-Protokolla

Kyllä

Ethernet LAN -datanopeudet

10,100,1000 Mbit/s

Auto-negotiaatio

Kyllä

VLAN-tuki

Kyllä

Datasiirto

Kytkentäkapasiteetti

26,78 Gbit/s

Forwarding rate

26,78 Mpps

MAC-osoitetaulukko

8000 entries

Jumbo Frames -tuki

Kyllä

Jumbo frames

9

Laitteen puskurimuistiin

4,1 MB

Suojaus

DHCP-ominaisuudet

DHCP client, DHCP relay, DHCP snooping

Pääsynhallintalista

Kyllä

MAC-osoitteensuodatus

Kyllä

Staattisen portin turvallisuus

Kyllä

SSH/SSL-tuki

Kyllä

Kehäsuojaus

Kyllä

BPDU suodatus/suojaus

Kyllä

Todennustapa

MAC-pohjainen tunnistautuminen, Porttiperusteinen tunnistatuminen

Monilähetysominaisuudet

Multicast-tuki

Kyllä

Monilähetyksen ominaisuudet

Multilähetyksen välitys

Suunnittelu

Telineasennus

Kyllä

Kotelo

1U

Tuotteen väri

Musta

LED-merkkivalot

Kyllä

Virranhallinta

Voimanlähde

DC/PoE

Virtalähde mukana

Kyllä

AC-syöttöjännite

100 - 240 V

AC-syöttötaajuus

50/60 Hz

Tehonkulutus (maks.)

181,4 W

Power over Ethernet (PoE)

Power over Ethernet -tuki

Kyllä

Power over Ethernet (PoE) arvioitu kokonaismäärä

150 W

Ympäristöolosuhteet

Käyttölämpötila (T-T)

0 - 50 °C

Varastointilämpötila

-40 - 70 °C

Käytön suhteellinen kosteus (H-H)

10 - 90%

Säilytysympäristön kosteus

5 - 90%

Lämmön poisohjaus

619,06 BTU/h

Paino ja mitat

Tuotteen leveys

440 mm

Tuotteen syvyys

180 mm

Tuotteen korkeus

44 mm

Pakkauksen sisältö

Sisältää johdot

LAN (RJ-45)

Käyttöopas

Kyllä

Pakkaustiedot

Pakkaustyyppi

Laatikko

Sertifikaatit

Sertifiointi

CE, FCC, RoHS

TP-Link

TP-Link JetStream 18-porttinen gigabitin älykytkin, jossa 16-porttinen PoE+

355,45 €

355,45 €

Aiempi alin hinta

356,95 €

Muutama jäljellä
Sama tuote, edullisempi hinta

Ti, 3 marras - pe, 6 marras

Kotiinkuljetus


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja