Ilmainen toimitus yli 29 €
Ilmainen toimitus yli 29 €
Asiakaspalvelu
TP-LINK JetStream TL-SG2008P V3 - Kytkin - Älykäs - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+)
TP-LINK JetStream TL-SG2008P V3 - Kytkin - Älykäs - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+)
TP-LINK JetStream TL-SG2008P V3 - Kytkin - Älykäs - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+)
TP-LINK JetStream TL-SG2008P V3 - Kytkin - Älykäs - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+)
TP-LINK JetStream TL-SG2008P V3 - Kytkin - Älykäs - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+)
TP-LINK JetStream TL-SG2008P V3 - Kytkin - Älykäs - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+)

TP-LINK JetStream TL-SG2008P V3 - Kytkin - Älykäs - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+)

129,75 €

129,75 €

Varastossa

Osta nyt, palauta tammikuussa. Palautusoikeus 7. tammikuuta asti


Ke, 25 marras - ti, 1 joulu


Turvallinen maksaminen


Myyjä ja toimittaja


Useampia myyjiä valittavana

Alkaen 129,75 €

Tuotteen kuvaus

TP-Link Omada TL-SG2008P. Kytkin tyyppi: Hallittu, Kytkinkerros: L2/L2+. Peruskytkentä RJ-45 Ethernet-porttien tyyppi: Gigabit Ethernet (10/100/1000), Basic kytkentä RJ-45 Ethernet-porttien määrä: 8. MAC-osoitetaulukko: 8000 entries, Kytkentäkapasiteetti: 16 Gbit/s. Verkkostandardit: IEEE 802.3af, IEEE 802.3at, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Power over Ethernet -tuki

Väri

Musta

Tuotenro

b8af7b7a-ae91-56a5-8a68-da4a18b4cfbb

Hallintaominaisuudet

Kytkin tyyppi

Hallittu

Kytkinkerros

L2/L2+

Quality of Service -tuki

Kyllä

Verkkosivupohjainen hallinta

Kyllä

ARP-tarkastus

Kyllä

Järjestelmän tapahtumien loki

Kyllä

MIB-tuki

MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)

Liitettävyys

Basic kytkentä RJ-45 Ethernet-porttien määrä

8

Peruskytkentä RJ-45 Ethernet-porttien tyyppi

Gigabit Ethernet (10/100/1000)

Verkko

Verkkostandardit

IEEE 802.3af, IEEE 802.3at, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w

10G-tuki

Ei

Porttien peilaus

Kyllä

Virranhallinnan tuki

Kyllä

Linkkien yhdistäminen

Kyllä

Broadcast Storm Control

Kyllä

Nopeuden rajoitus

Kyllä

Auto MDI/MDI-X

Kyllä

STP-Protokolla

Kyllä

Auto-negotiaatio

Kyllä

VLAN-tuki

Kyllä

VLAN:ien määrä

4094

Datasiirto

Kytkentäkapasiteetti

16 Gbit/s

Forwarding rate

11,9 Mpps

MAC-osoitetaulukko

8000 entries

Jonojen määrä

8

Jumbo Frames -tuki

Kyllä

Jumbo frames

9000

Laitteen puskurimuistiin

4,1 MB

Suojaus

DHCP-ominaisuudet

DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping

IGMP snooping

Kyllä

Tietoturva-algoritmit

802.1x RADIUS

MAC-osoitteensuodatus

Kyllä

Todennustapa

MAC-pohjainen tunnistautuminen, Verkkopohjainen todennus

Todennuksen laji

RADIUS

Monilähetysominaisuudet

Multicast-tuki

Kyllä

Protokollat

Hallintaprotokolla

IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x

IPv4- ja IPv6 -ominaisuudet

IPv6 Telnet, IPv6 ping, IPv6 tracert

Suunnittelu

Telineasennus

Ei

Pinottava

Ei

Tuotteen väri

Musta

LED-merkkivalot

Kyllä

Suorituskyky

Ilman tuuletinta

Kyllä

Virranhallinta

Virtalähde mukana

Kyllä

Tehonkulutus (maks.)

7,9 W

Power over Ethernet (PoE)

Power over Ethernet -tuki

Kyllä

Power over Ethernet plus (PoE +) -porttien määrä

4

Ympäristöolosuhteet

Käyttölämpötila (T-T)

0 - 40 °C

Varastointilämpötila

-40 - 70 °C

Käytön suhteellinen kosteus (H-H)

10 - 90%

Säilytysympäristön kosteus

5 - 90%

Lämmön poisohjaus

263,6 BTU/h

Paino ja mitat

Tuotteen leveys

209 mm

Tuotteen syvyys

126 mm

Tuotteen korkeus

26 mm

Pakkauksen sisältö

Käyttöopas

Kyllä

Pakkaustiedot

Pakkaustyyppi

Laatikko

Sertifikaatit

Sertifiointi

CE, FCC

TP-LINK JetStream TL-SG2008P V3 - Kytkin - Älykäs - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+)

129,75 €

129,75 €

Varastossa

Osta nyt, palauta tammikuussa. Palautusoikeus 7. tammikuuta asti


Ke, 25 marras - ti, 1 joulu


Turvallinen maksaminen


Myyjä ja toimittaja


Useampia myyjiä valittavana

Alkaen 129,75 €