Ilmainen toimitus yli 29 €
Ilmainen toimitus yli 29 €
Asiakaspalvelu
TP-Link Omada SG2016P verkkokytkin Hallittu L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Musta
TP-Link Omada SG2016P verkkokytkin Hallittu L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Musta
TP-Link Omada SG2016P verkkokytkin Hallittu L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Musta
TP-Link Omada SG2016P verkkokytkin Hallittu L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Musta
TP-Link Omada SG2016P verkkokytkin Hallittu L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Musta

TP-Link Omada SG2016P verkkokytkin Hallittu L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Musta

218,16 €

218,16 €

Varastossa

Osta nyt, palauta tammikuussa. Palautusoikeus 7. tammikuuta asti


Sama tuote, eri myyjät


Pe, 20 marras - ti, 24 marras


Turvallinen maksaminen


Myyjä ja toimittaja


Tuotteen kuvaus

TP-Link Omada SG2016P. Kytkin tyyppi: Hallittu, Kytkinkerros: L2/L2+. Peruskytkentä RJ-45 Ethernet-porttien tyyppi: Gigabit Ethernet (10/100/1000), Basic kytkentä RJ-45 Ethernet-porttien määrä: 16. MAC-osoitetaulukko: 8000 entries, Kytkentäkapasiteetti: 32 Gbit/s. Verkkostandardit: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... DC-syöttöjännite: 53.5 V. Virtaliitin: DC-tulo jakkiliitin. Power over Ethernet -tuki

Väri

Musta

Tuotenro

6e701469-9c36-5224-b7e4-2d4ce4df746f

Hallintaominaisuudet

Kytkin tyyppi

Hallittu

Kytkinkerros

L2/L2+

Quality of Service -tuki

Kyllä

Verkkosivupohjainen hallinta

Kyllä

Pilvipalvelussa hallinnoitu

Kyllä

ARP-tarkastus

Kyllä

Configuring Location Settings (CLI)

Kyllä

Järjestelmän tapahtumien loki

Kyllä

MIB-tuki

RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Liitettävyys

Basic kytkentä RJ-45 Ethernet-porttien määrä

16

Peruskytkentä RJ-45 Ethernet-porttien tyyppi

Gigabit Ethernet (10/100/1000)

Virtaliitin

DC-tulo jakkiliitin

Verkko

Verkkostandardit

IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x

10G-tuki

Ei

Ethernet kaapelointiteknologia

10BASE-T, 100BASE-TX, 1000BASE-T

Porttien peilaus

Kyllä

Virranhallinnan tuki

Kyllä

Linkkien yhdistäminen

Kyllä

Broadcast Storm Control

Kyllä

Nopeuden rajoitus

Kyllä

Auto MDI/MDI-X

Kyllä

STP-Protokolla

Kyllä

Ethernet LAN -datanopeudet

10,100,1000 Mbit/s

Auto-negotiaatio

Kyllä

VLAN-tuki

Kyllä

Virtuaalisen LAN:n ominaisuudet

Multicast VLAN, Tagged VLAN, Voice VLAN

VLAN:ien määrä

4000

Datasiirto

Kytkentäkapasiteetti

32 Gbit/s

Forwarding rate

23,81 Mpps

MAC-osoitetaulukko

8000 entries

Jonojen määrä

8

Jumbo Frames -tuki

Kyllä

Jumbo frames

9000

Laitteen puskurimuistiin

4,1 MB

Suojaus

DHCP-ominaisuudet

DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Pääsynhallintalista

Kyllä

IGMP snooping

Kyllä

Tietoturva-algoritmit

EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS

MAC-osoitteensuodatus

Kyllä

SSH/SSL-tuki

Kyllä

BPDU suodatus/suojaus

Kyllä

IP-MAC-portti-yhdistys

Kyllä

Todennustapa

Vieras VLAN, MAC-pohjainen tunnistautuminen, Porttiperusteinen tunnistatuminen

Queue scheduling algorithms

SP, Weighted Round Robin (WRR)

MAC address entries

Dynaamiset MAC-osoitemerkinnät, Staattiset MAC-osoitetiedot

Monilähetysominaisuudet

Multicast-tuki

Kyllä

Multicast Listener Discovery (MLD) snooping

MLD v1, MLD v2

Protokollat

Tuetut verkkoprotokollat

ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2

GARP VLAN Registration Protocol (GVRP)

Kyllä

IPv4- ja IPv6 -ominaisuudet

Dual stack IPv4/IPv6

Suunnittelu

Telineasennus

Ei

Pinottava

Ei

Tuotteen väri

Musta

LED-merkkivalot

PoE, Teho, Järjestelmä

Suorituskyky

Päivitettävä Firmware

Kyllä

Ilman tuuletinta

Kyllä

Virranhallinta

Voimanlähde

AC/DC

DC-syöttöjännite

53.5 V

Tehonkulutus (maks.)

146,5 W

Power over Ethernet (PoE)

Power over Ethernet -tuki

Kyllä

Power over Ethernet plus (PoE +) -porttien määrä

8

Power over Ethernet (PoE) arvioitu kokonaismäärä

120 W

Ympäristöolosuhteet

Käyttölämpötila (T-T)

0 - 40 °C

Varastointilämpötila

-40 - 70 °C

Käytön suhteellinen kosteus (H-H)

10 - 90%

Säilytysympäristön kosteus

5 - 90%

Lämmön poisohjaus

499,98 BTU/h

Paino ja mitat

Tuotteen leveys

286 mm

Tuotteen syvyys

111,7 mm

Tuotteen korkeus

25,4 mm

Pakkauksen sisältö

Sisältää johdot

AC

Käyttöopas

Kyllä

Sertifikaatit

Sertifiointi

CE, FCC

TP-Link Omada SG2016P verkkokytkin Hallittu L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Musta

218,16 €

218,16 €

Varastossa

Osta nyt, palauta tammikuussa. Palautusoikeus 7. tammikuuta asti


Sama tuote, eri myyjät


Pe, 20 marras - ti, 24 marras


Turvallinen maksaminen


Myyjä ja toimittaja