





Trendnet TEG-7124WS, Hallittu, L2/L3/L4, 10G Ethernet (100/1000/10000), Täysin kaksipuolinen, Telineasennus, 1U
461,00 €
461,00 €
Aiempi alin hinta
463,00 €
To, 12 marras - ke, 18 marras
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja
Useampia myyjiä valittavana
Alkaen 461,00 €Tuotteen kuvaus
Väri
Musta
Äänitaso (dB)
39
Paino
1.96
Tuotenro
bec1015b-11ba-5188-95f6-0d730a8daa96
Hallintaominaisuudet | |
|---|---|
Kytkin tyyppi | Hallittu |
Kytkinkerros | L2/L3/L4 |
Quality of Service -tuki | Kyllä |
Verkkosivupohjainen hallinta | Kyllä |
MIB-tuki | RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB |
Liitettävyys | |
Basic kytkentä RJ-45 Ethernet-porttien määrä | 8 |
Peruskytkentä RJ-45 Ethernet-porttien tyyppi | 10G Ethernet (100/1000/10000) |
10 G Ethernet (kupari) -porttien määrä | 8 |
Asennettujen SFP+ moduulien määrä | 4 |
Verkko | |
Verkkostandardit | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z |
10G-tuki | Kyllä |
Porttien peilaus | Kyllä |
Täysin kaksipuolinen | Kyllä |
IP-reititys | Kyllä |
Linkkien yhdistäminen | Kyllä |
STP-Protokolla | Kyllä |
Head-of-line (HOL) blocking | Kyllä |
VLAN-tuki | Kyllä |
VLAN:ien määrä | 256 |
Datasiirto | |
Kytkentäkapasiteetti | 240 Gbit/s |
Forwarding rate | 178,56 Mpps |
MAC-osoitetaulukko | 32000 entries |
Staattinen reitti | Kyllä |
IP-rajapintojen määrä | 6 |
Jumbo Frames -tuki | Kyllä |
Jumbo frames | 1 |
Laitteen puskurimuistiin | 16 MB |
Suojaus | |
Pääsynhallintalista | Kyllä |
Kehäsuojaus | Kyllä |
IP-MAC-portti-yhdistys | Kyllä |
Monilähetysominaisuudet | |
Multicast-tuki | Kyllä |
Multicast MAC-osoitetaulukko | 256 entries |
Multicast Listener Discovery (MLD) snooping | v1, v2 |
Protokollat | |
Hallintaprotokolla | HTTP/HTTPS |
IPv4- ja IPv6 -ominaisuudet | IPv4/IPv6 access-control list (ACL) |
Suunnittelu | |
Telineasennus | Kyllä |
Pinottava | Kyllä |
Kotelo | 1U |
Tuotteen väri | Musta |
Kotelon materiaali | Metalli |
LED-merkkivalot | Kyllä |
Tuulettimien määrä | 1 tuuletin(ta) |
Suorituskyky | |
Melutaso | 39 dB |
Keskimääräinen vikaantumisaika | 53900 h |
Ympäristöolosuhteet | |
Käyttölämpötila (T-T) | 0 - 50 °C |
Käytön suhteellinen kosteus (H-H) | 0 - 90% |
Paino ja mitat | |
Tuotteen leveys | 325 mm |
Tuotteen syvyys | 230 mm |
Tuotteen korkeus | 44 mm |
Paino | 1,96 kg |
Sertifikaatit | |
Sertifiointi | CE, FCC, UL |
Trendnet TEG-7124WS, Hallittu, L2/L3/L4, 10G Ethernet (100/1000/10000), Täysin kaksipuolinen, Telineasennus, 1U
461,00 €
461,00 €
Aiempi alin hinta
463,00 €
To, 12 marras - ke, 18 marras
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja
Useampia myyjiä valittavana
Alkaen 461,00 €