




Trendnet TI-PG102I verkkokytkin Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Musta
506,80 €
506,80 €
Sama tuote, eri myyjät
Ke, 18 marras - pe, 20 marras
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja
Tuotteen kuvaus
Väri
Musta
Paino
930
Tuotenro
fdb17afb-2846-596c-9240-d585841c69d6
Hallintaominaisuudet | |
|---|---|
Kytkin tyyppi | Hallittu |
Kytkinkerros | L2 |
Quality of Service -tuki | Kyllä |
Verkkosivupohjainen hallinta | Kyllä |
ARP-tarkastus | Kyllä |
Järjestelmän tapahtumien loki | Kyllä |
MIB-tuki | MIB II RFC 1213, MIB RFC 1493, RMON (1,2,3,9) RFC 2819 RFC 1757 |
Liitettävyys | |
Basic kytkentä RJ-45 Ethernet-porttien määrä | 8 |
Peruskytkentä RJ-45 Ethernet-porttien tyyppi | Gigabit Ethernet (10/100/1000) |
SFP -moduulipaikkojen määrä | 2 |
Verkko | |
Verkkostandardit | IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G-tuki | Ei |
Porttien peilaus | Kyllä |
Täysin kaksipuolinen | Kyllä |
Linkkien yhdistäminen | Kyllä |
Broadcast Storm Control | Kyllä |
STP-Protokolla | Kyllä |
MAC-osoitteen automattisen oppimisen tuki | Kyllä |
VLAN-tuki | Kyllä |
Virtuaalisen LAN:n ominaisuudet | Tagged VLAN, MAC address-based VLAN |
VLAN:ien määrä | 256 |
Datasiirto | |
Kytkentäkapasiteetti | 20 Gbit/s |
Forwarding rate | 14,88 Mpps |
MAC-osoitetaulukko | 8000 entries |
Tallenna ja lähetä edelleen | Kyllä |
Jumbo Frames -tuki | Kyllä |
Jumbo frames | 10000 |
Laitteen puskurimuistiin | 128 MB |
Suojaus | |
DHCP-ominaisuudet | DHCP server, DHCP relay |
Pääsynhallintalista | Kyllä |
IGMP snooping | Kyllä |
Tietoturva-algoritmit | SNMP, SNMPv3, SSH |
Kehäsuojaus | Kyllä |
BPDU suodatus/suojaus | Kyllä |
Monilähetysominaisuudet | |
Multicast-tuki | Kyllä |
Suodatettujen monilähetysryhmien määrä | 256 |
Suunnittelu | |
Tuotteen väri | Musta |
Kotelon materiaali | Metalli |
Uudelleenkäynnistyspainike | Kyllä |
LED-merkkivalot | Kyllä |
International Protection (IP)-koodi | IP30 |
DIN-kiskoon kiinnitys | Kyllä |
Suorituskyky | |
Päivitettävä Firmware | Kyllä |
Keskimääräinen vikaantumisaika | 562234 h |
Virranhallinta | |
DC-syöttöjännite | 24 - 57 V |
Tehonkulutus (maks.) | 253 W |
Ylijännitesuoja | Kyllä |
Power over Ethernet (PoE) | |
Power over Ethernet -tuki | Kyllä |
Power over Ethernet plus (PoE +) -porttien määrä | 8 |
Ympäristöolosuhteet | |
Käyttölämpötila (T-T) | -40 - 75 °C |
Käytön suhteellinen kosteus (H-H) | 0 - 95% |
Paino ja mitat | |
Tuotteen leveys | 160 mm |
Tuotteen syvyys | 120 mm |
Tuotteen korkeus | 50 mm |
Paino | 930 g |
Pakkauksen sisältö | |
Pika-aloitusopas | Kyllä |
Pakkaustiedot | |
Terminal block mukana | Kyllä |
DIN-kisko sisältyy | Kyllä |
Sertifikaatit | |
Sertifiointi | CE, FCC, (IEC 60068-2-27), (IEC 60068-2-32), (IEC 60068-2-6) |
Logistiikkatiedot | |
Harmonoidun järjestelmän nimikkeistökoodi (HS) | 85176990 |
Trendnet TI-PG102I verkkokytkin Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Musta
506,80 €
506,80 €
Sama tuote, eri myyjät
Ke, 18 marras - pe, 20 marras
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja