





Trendnet TPE-204US, Hallittu, L2/L3/L4, Gigabit Ethernet (10/100/1000), Power over Ethernet -tuki, Telineasennus, 1U
488,00 €
488,00 €
Ke, 14 loka - ti, 20 loka
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja
Tuotteen kuvaus
Väri
Musta
Äänitaso (dB)
8
Paino
3.86
Tuotenro
34a9a1f9-d74b-49b6-80d0-1e8cf06ec3a5
Hallintaominaisuudet | |
|---|---|
Kytkin tyyppi | Hallittu |
Kytkinkerros | L2/L3/L4 |
Quality of Service -tuki | Kyllä |
Verkkosivupohjainen hallinta | Kyllä |
MIB-tuki | RMON MIB RFC 1271, IPV4 MIB RFC 1213, IPV6 MIB RFC 2465, GVRP MIB IEEE 802.1Q-VLAN, LA MIB IEEE 802.3ad, LLRMON MIB RFC 1271, IPV4 MIB RFC 1213, IPV6 MIB RFC 2465, GVRP MIB IEEE 802.1Q-VLAN, LA MIB IEEE 802.3ad, LLDP MIB IEEE 802.1AB, MLD SNOOPING MIB RFC 3019, PRIVATE VLAN MIB IEEE 802.1Q, DHCPSNOOP MIB RFC 2026, QOS MIB RFC 4323, SNMP MIB RFC 3415, STP MIB RFC 4318, PNAC MIB IEEE 802.1x, VLAN MIB IEEE 802.1q, DNS MIB RFC 1611, ACL MIB, BANDWIDTH CTRL MIB, LBD MIB, MIRROR MIBDP MIB IEEE 802.1AB, |
Liitettävyys | |
Basic kytkentä RJ-45 Ethernet-porttien määrä | 24 |
Peruskytkentä RJ-45 Ethernet-porttien tyyppi | Gigabit Ethernet (10/100/1000) |
SFP -moduulipaikkojen määrä | 4 |
Verkko | |
Verkkostandardit | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G-tuki | Ei |
Linkkien yhdistäminen | Kyllä |
STP-Protokolla | Kyllä |
Head-of-line (HOL) blocking | Kyllä |
VLAN-tuki | Kyllä |
Virtuaalisen LAN:n ominaisuudet | Multicast VLAN, Private VLAN, VLAN Identifier ( VLAN ID), Voice VLAN, Tagged VLAN |
Datasiirto | |
Kytkentäkapasiteetti | 40 Gbit/s |
Forwarding rate | 29,8 Mpps |
MAC-osoitetaulukko | 8000 entries |
Jumbo Frames -tuki | Kyllä |
Jumbo frames | 10000 |
Suojaus | |
DHCP-ominaisuudet | DHCP snooping |
IGMP snooping | Kyllä |
Tietoturva-algoritmit | HTTPS, SNMP, SNMPv3, SSL/TLS |
Suunnittelu | |
Telineasennus | Kyllä |
Kotelo | 1U |
Tuotteen väri | Musta |
LED-merkkivalot | Kyllä |
Tuulettimien määrä | 2 tuuletin(ta) |
Suorituskyky | |
Yhteensopivat käyttöjärjestelmät | Windows 7, Windows 8, Windows 8.1, Windows 10, Windows Server 2003, Windows Server 2008, Windows Server 2012, Windows Server 2016 |
Melutaso | 52,8 dB |
Puskurin koko | 412 KB |
Keskimääräinen vikaantumisaika | 279589 h |
Virranhallinta | |
AC-syöttöjännite | 100 - 240 V |
AC-syöttötaajuus | 50 - 60 Hz |
Virrankulutus | 25,2 W |
Power over Ethernet (PoE) | |
Power over Ethernet -tuki | Kyllä |
Power over Ethernet (PoE)-porttien määrä | 8 |
Power over Ethernet plus (PoE +) -porttien määrä | 8 |
Power over Ethernet (PoE) -virta per portti | 60 W |
Power over Ethernet (PoE) arvioitu kokonaismäärä | 370 W |
Ympäristöolosuhteet | |
Käyttölämpötila (T-T) | -5 - 50 °C |
Käytön suhteellinen kosteus (H-H) | 0 - 95% |
Paino ja mitat | |
Tuotteen leveys | 440 mm |
Tuotteen syvyys | 250 mm |
Tuotteen korkeus | 44 mm |
Paino | 3,86 kg |
Pakkauksen sisältö | |
Sisältää johdot | AC |
Pika-aloitusopas | Kyllä |
Telineasennussarja | Kyllä |
Sertifikaatit | |
Sertifiointi | CE, FCC, UL |
Logistiikkatiedot | |
Harmonoidun järjestelmän nimikkeistökoodi (HS) | 85176990 |
Trendnet TPE-204US, Hallittu, L2/L3/L4, Gigabit Ethernet (10/100/1000), Power over Ethernet -tuki, Telineasennus, 1U
488,00 €
488,00 €
Ke, 14 loka - ti, 20 loka
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja