







Zyxel GS1350-6HP-EU0101F -verkkokytkin Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Harmaa
216,30 €
216,30 €
Aiempi alin hinta
221,00 €
To, 22 loka - ti, 27 loka
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja
Tuotteen kuvaus
- Suunnittelu:
- LED-merkkivalot: Kyllä
- Tuotteen väri: Harmaa
- Seinäasennus: Kyllä
- Virta:
- DC-tulojännite: 52–57 V
- Virtalähde: Kyllä Virrankulutus 72 W
- Turvallisuus:
- Suojausalgoritmit: SSH
- Turvaalgoritmit: SSL/TLS
- Turvallisuusalgoritmit: SNMPv3
- Turvaalgoritmit: SNMP><
- IGMP-välityspalvelin: Kyllä >>>> IGMP-välityspalvelin: Kyllä DHCP-asiakas
- DHCP-ominaisuudet: DHCP-välitys
- DHCP-ominaisuudet: DHCP-snooping
- MAC-osoitteen suodatus: Kyllä
- Jonon ajoitusalgoritmit: SPQ
- Jonon ajoitusalgoritmit: painotettu Round Robin (WRR)
- Jonon ajoitusalgoritmit: WFQ
- Silmukkasuojaus: Kyllä
- Käyttöolosuhteet:
- Käyttölämpötila (TT): -20 - 50 °C
- Säilytystilan suhteellinen kosteus (HH): 245,52 BTU/h
- Säilytyslämpötila (TT): -40 - 70 °C
- Suhteellinen kosteus (HH): 5 - 95 %
- Hallintaominaisuudet:
- Järjestelmän tapahtumaloki: Kyllä
- Web-pohjainen hallinta: Switch-tyyppi: Kyllä
- Switch-tyyppi L2
- Sijaintiasetusten määrittäminen (CLI): Kyllä
- Paino ja mitat:
- Leveys: 193 mm
- Syvyys: 84 mm
- Paino: 410 g
- Korkeus: 26 mm
- Verkko:
- Verkkostandardit: IEEE 802.1Q
- Verkkostandardit: IEEE 802.3. 802.3bt
- Verkkostandardit: IEEE 802.1ab
- Verkkostandardit: IEEE 802.3at
- Verkkostandardit: IEEE 802.3af
- Verkkostandardit: IEEE 802.3.3azEEliing>
- Networking standard 802.3
- Verkkostandardit: IEEE 802.3ab
- Verkkostandardit: IEEE 802.1p
- Verkkostandardit: IEEE 802.1D
- Verkkotoiminta standardit: IEEE 802.3z
- Verkkostandardit: IEEE 802.3u
- Verkkostandardit: IEEE 802.3ad
- Verkkostandardit: IEEE 802.1w
- Portin peilaus: Kyllä
- Virtuaalilähiverkon ominaisuudet: MAC-osoitteeseen perustuva VLAN
- Virtuaalilähiverkon ominaisuudet: Porttipohjainen VLAN
- Virtauspuuprotokolla: Kyllä
- Nopeuden rajoitus: Kyllä
- VLAN-tuki: Kyllä
- Lähetysmyrskynhallinta: Kyllä
- Virtauksenhallinnan tuki: Kyllä
- VLANien lukumäärä: 256
- 10G-tuki: Ei
- Kupari-ethernet-kaapelointitekniikka: 100BASE-TX
- Kupari-ethernet-kaapelointitekniikka: 10BASE-T
- Kupari-ethernet-kaapelointitekniikka: 1000BASE-T
- Suorituskyky:
- Keskimääräinen aika vikojen välillä (MTBF): 2021885,87 h
- Laiteohjelmisto päivitettävissä: Kyllä
- Portit ja liitännät:
- Peruskytkentäporttien määrä: RJ-45 As Ethernet-liitännän määrä: RJ-45 as Ethernetli> RJ-45 Ethernet-porttien tyyppi: Gigabit Ethernet (10/100/1000)
- SFP-moduulipaikkojen määrä: 1
- Logistiikkatiedot:
- Harmonoidun järjestelmän (HS) koodi: 85176990
- Tiedonsiirto: 0 < tableli> merkinnät
- Pakettipuskurimuisti: 0,525 Mt
- Edelleenlähetysnopeus: 8,9 M/s
- Kytkentäkapasiteetti: 12 Gbit/s
- Power over Ethernet (PoE):
- PoE (PoE) kokonaisbudjetti: 60 W
- Power over Ethernet (PoE) -porttien määrä: 5
- Power over Ethernet (PoE): Kyllä
- Multicast-tuki: Mult-ominaisuudet: Kyllä
- Optinen kuitu:
- Ethernet-kuitukaapelointitekniikka: 1000BASE-X
Väri
Harmaa
Paino
410
Paino, gramma
1
Tuotenro
be51751b-aa81-5335-829f-cb3cd304234e
Hallintaominaisuudet | |
|---|---|
Kytkin tyyppi | Hallittu |
Kytkinkerros | L2 |
Verkkosivupohjainen hallinta | Kyllä |
Configuring Location Settings (CLI) | Kyllä |
Järjestelmän tapahtumien loki | Kyllä |
MIB-tuki | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
Liitettävyys | |
Basic kytkentä RJ-45 Ethernet-porttien määrä | 5 |
Peruskytkentä RJ-45 Ethernet-porttien tyyppi | Gigabit Ethernet (10/100/1000) |
SFP -moduulipaikkojen määrä | 1 |
Verkko | |
Verkkostandardit | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G-tuki | Ei |
Ethernet kaapelointiteknologia | 10BASE-T, 100BASE-TX, 1000BASE-T |
Porttien peilaus | Kyllä |
Virranhallinnan tuki | Kyllä |
Broadcast Storm Control | Kyllä |
Nopeuden rajoitus | Kyllä |
STP-Protokolla | Kyllä |
VLAN-tuki | Kyllä |
Virtuaalisen LAN:n ominaisuudet | MAC address-based VLAN, Port-based VLAN |
VLAN:ien määrä | 256 |
Optinen kuitu | |
Fiber Ethernet-kaapeloinnin teknologia | 1000BASE-X |
Datasiirto | |
Kytkentäkapasiteetti | 12 Gbit/s |
Forwarding rate | 8,9 Mpps |
MAC-osoitetaulukko | 8000 entries |
Laitteen puskurimuistiin | 0,525 MB |
Suojaus | |
DHCP-ominaisuudet | DHCP client, DHCP relay, DHCP snooping |
IGMP snooping | Kyllä |
IGMP proxy | Kyllä |
Tietoturva-algoritmit | SNMP, SNMPv3, SSH, SSL/TLS |
MAC-osoitteensuodatus | Kyllä |
Kehäsuojaus | Kyllä |
Queue scheduling algorithms | SPQ, WFQ, Weighted Round Robin (WRR) |
Monilähetysominaisuudet | |
Multicast-tuki | Kyllä |
Suunnittelu | |
Tuotteen väri | Harmaa |
LED-merkkivalot | Kyllä |
Seinäkiinnitteinen | Kyllä |
Suorituskyky | |
Päivitettävä Firmware | Kyllä |
Keskimääräinen vikaantumisaika | 2021885,87 h |
Virranhallinta | |
Virtalähde mukana | Kyllä |
DC-syöttöjännite | 52 - 57 V |
Tehonkulutus (maks.) | 72 W |
Power over Ethernet (PoE) | |
Power over Ethernet -tuki | Kyllä |
Power over Ethernet (PoE)-porttien määrä | 5 |
Power over Ethernet (PoE) arvioitu kokonaismäärä | 60 W |
Ympäristöolosuhteet | |
Käyttölämpötila (T-T) | -20 - 50 °C |
Varastointilämpötila | -40 - 70 °C |
Käytön suhteellinen kosteus (H-H) | 5 - 95% |
Säilytysympäristön kosteus | 5 - 95% |
Lämmön poisohjaus | 245,52 BTU/h |
Paino ja mitat | |
Tuotteen leveys | 193 mm |
Tuotteen syvyys | 84 mm |
Tuotteen korkeus | 26 mm |
Paino | 410 g |
Logistiikkatiedot | |
Harmonoidun järjestelmän nimikkeistökoodi (HS) | 85176990 |
Zyxel GS1350-6HP-EU0101F -verkkokytkin Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Harmaa
216,30 €
216,30 €
Aiempi alin hinta
221,00 €
To, 22 loka - ti, 27 loka
Turvallinen maksaminen
14 päivää avoin osto
Myyjä ja toimittaja