Ilmainen toimitus yli 29 €
Ilmainen toimitus yli 29 €
Asiakaspalvelu
Zyxel GS1900-24EP Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Musta
Zyxel GS1900-24EP Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Musta
Zyxel GS1900-24EP Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Musta
Zyxel GS1900-24EP Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Musta
Zyxel GS1900-24EP Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Musta

Zyxel GS1900-24EP Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Musta

404,00 €

404,00 €

Muutama jäljellä

Ti, 17 marras - to, 19 marras


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja


Tuotteen kuvaus

Zyxel GS1900-24EP. Kytkin tyyppi: Hallittu, Kytkinkerros: L2. Peruskytkentä RJ-45 Ethernet-porttien tyyppi: Gigabit Ethernet (10/100/1000), Basic kytkentä RJ-45 Ethernet-porttien määrä: 24. Täysin kaksipuolinen. MAC-osoitetaulukko: 8000 entries, Kytkentäkapasiteetti: 48 Gbit/s. Verkkostandardit: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az,.... Virtaliitin: AC-in-liitin. Power over Ethernet -tuki. Telineasennus

Väri

Musta

Äänitaso (dB)

26

Paino

2.48

Tuotenro

8b54ec74-4fbd-5dc0-b9b2-3fc357b25f55

Hallintaominaisuudet

Kytkin tyyppi

Hallittu

Kytkinkerros

L2

Quality of Service -tuki

Kyllä

MIB-tuki

RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB

Liitettävyys

Basic kytkentä RJ-45 Ethernet-porttien määrä

24

Peruskytkentä RJ-45 Ethernet-porttien tyyppi

Gigabit Ethernet (10/100/1000)

Virtaliitin

AC-in-liitin

Verkko

Verkkostandardit

IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x

10G-tuki

Ei

Tuetut kaapelityypit

Cat5, Cat5e

Porttien peilaus

Kyllä

Täysin kaksipuolinen

Kyllä

Virranhallinnan tuki

Kyllä

Linkkien yhdistäminen

Kyllä

Auto MDI/MDI-X

Kyllä

STP-Protokolla

Ei

Ethernet LAN -datanopeudet

10,100,1000 Mbit/s

MAC-osoitteen automattisen oppimisen tuki

Kyllä

VLAN-tuki

Kyllä

Virtuaalisen LAN:n ominaisuudet

Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Datasiirto

Kytkentäkapasiteetti

48 Gbit/s

Forwarding rate

35,7 Mpps

MAC-osoitetaulukko

8000 entries

Tallenna ja lähetä edelleen

Kyllä

Jumbo Frames -tuki

Kyllä

Jumbo frames

9000

Laitteen puskurimuistiin

0,525 MB

Suojaus

DHCP-ominaisuudet

DHCP client

IGMP snooping

Kyllä

Tietoturva-algoritmit

802.1x RADIUS

MAC-osoitteensuodatus

Kyllä

Staattisen portin turvallisuus

Kyllä

SSH/SSL-tuki

Kyllä

Salasanasuojaus

Kyllä

Todennuksen laji

HWTACACS+, IEEE 802.1x, RADIUS

Monilähetysominaisuudet

Multicast-tuki

Kyllä

Suunnittelu

Telineasennus

Kyllä

Pinottava

Kyllä

Tuotteen väri

Musta

Uudelleenkäynnistyspainike

Kyllä

Suorituskyky

Melutaso

26 dB

Virranhallinta

Virtalähde mukana

Kyllä

AC-syöttöjännite

100 - 240 V

AC-syöttötaajuus

50 - 60 Hz

Virrankulutus

206,5 W

Power over Ethernet (PoE)

Power over Ethernet -tuki

Kyllä

Paino ja mitat

Tuotteen leveys

330 mm

Tuotteen syvyys

330 mm

Tuotteen korkeus

44 mm

Paino

2,48 kg

Pakkauksen sisältö

Sisältää johdot

AC

Pika-aloitusopas

Kyllä

Käyttöopas

Kyllä

Käyttöopas

Kyllä

Pakkaustiedot

Pakkaustyyppi

Laatikko

Logistiikkatiedot

Harmonoidun järjestelmän nimikkeistökoodi (HS)

85176990

Zyxel GS1900-24EP Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet -tuki Musta

404,00 €

404,00 €

Muutama jäljellä

Ti, 17 marras - to, 19 marras


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja