Ilmainen toimitus yli 29 €
Ilmainen toimitus yli 29 €
Asiakaspalvelu
ZyXEL GS1900-24HPv2 - Kytkin - Älykäs - 24 x 10/100/1000 (PoE)
ZyXEL GS1900-24HPv2 - Kytkin - Älykäs - 24 x 10/100/1000 (PoE)
ZyXEL GS1900-24HPv2 - Kytkin - Älykäs - 24 x 10/100/1000 (PoE)
ZyXEL GS1900-24HPv2 - Kytkin - Älykäs - 24 x 10/100/1000 (PoE)

ZyXEL GS1900-24HPv2 - Kytkin - Älykäs - 24 x 10/100/1000 (PoE)

352,81 €

352,81 €

Muutama jäljellä

To, 19 marras - ti, 24 marras


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja


Useampia myyjiä valittavana

Alkaen 352,81 €

Tuotteen kuvaus

Zyxel GS1900-24HP. Kytkin tyyppi: Hallittu. Peruskytkentä RJ-45 Ethernet-porttien tyyppi: Gigabit Ethernet (10/100/1000), Basic kytkentä RJ-45 Ethernet-porttien määrä: 24. Verkkostandardit: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Kotelo: 1U

Väri

Musta

Tuotenro

bc69f1df-5e7d-5638-9cd4-b30184d613fb

Hallintaominaisuudet

Kytkin tyyppi

Hallittu

Quality of Service -tuki

Kyllä

MIB-tuki

RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Liitettävyys

Basic kytkentä RJ-45 Ethernet-porttien määrä

24

Peruskytkentä RJ-45 Ethernet-porttien tyyppi

Gigabit Ethernet (10/100/1000)

Gigabit Ethernet -portteja

24

SFP -moduulipaikkojen määrä

2

Verkko

Verkkostandardit

IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

Ethernet kaapelointiteknologia

10BASE-T, 100BASE-T, 1000BASE-T

Virranhallinnan tuki

Kyllä

Broadcast Storm Control

Kyllä

Nopeuden rajoitus

Kyllä

Suojaus

Tietoturva-algoritmit

802.1x RADIUS

MAC-osoitteensuodatus

Kyllä

SSH/SSL-tuki

Kyllä

Protokollat

Hallintaprotokolla

SNMP v1,v2,v3, RMON (1,2,3,9)

Suunnittelu

Kotelo

1U

Tuotteen väri

Musta

Virranhallinta

Virtalähde mukana

Kyllä

Sertifikaatit

Sertifiointi

CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Logistiikkatiedot

Harmonoidun järjestelmän nimikkeistökoodi (HS)

85176990

ZyXEL GS1900-24HPv2 - Kytkin - Älykäs - 24 x 10/100/1000 (PoE)

352,81 €

352,81 €

Muutama jäljellä

To, 19 marras - ti, 24 marras


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja


Useampia myyjiä valittavana

Alkaen 352,81 €