Ilmainen toimitus yli 29 €
Ilmainen toimitus yli 29 €
Asiakaspalvelu
Zyxel GS1350-26HP-EU0101F -verkkokytkin Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Harmaa
Zyxel GS1350-26HP-EU0101F -verkkokytkin Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Harmaa
Zyxel GS1350-26HP-EU0101F -verkkokytkin Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Harmaa
Zyxel GS1350-26HP-EU0101F -verkkokytkin Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Harmaa
Zyxel GS1350-26HP-EU0101F -verkkokytkin Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Harmaa
Zyxel GS1350-26HP-EU0101F -verkkokytkin Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Harmaa
Zyxel GS1350-26HP-EU0101F -verkkokytkin Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Harmaa
Zyxel GS1350-26HP-EU0101F -verkkokytkin Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Harmaa
-2 %

Zyxel GS1350-26HP-EU0101F -verkkokytkin Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Harmaa

552,20 €

552,20 €

Aiempi alin hinta

562,00 €

Muutama jäljellä

To, 22 loka - ti, 27 loka


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja


Tuotteen kuvaus

  • Muotoilu:
  • Tuotteen väri: Harmaa
  • LED-merkkivalot: Kyllä
  • Telineasennus: Kyllä
  • Sähkömagneettinen yhteensopivuus: CE, FCC, C-Tick, A; BSMI CNS13438
  • Teho:
  • AC-tulotaajuus: 50–60 Hz
  • AC-tulojännite: 100–240 V
  • Tehonkulutus (maksimi): 448,9 W
  • Turvallisuus:
  • SSL/TLS
  • Suojausalgoritmit: SNMPv3
  • Suojausalgoritmit: SSH
  • Turvallisuusalgoritmit: SNMP
  • DHCP-ominaisuudet: DHCP-asiakas
  • DHCP-ominaisuudet: DHCP-välitys
  • DHCP-ominaisuudet: DHCP-välitys
  • DHCP-ominaisuudet: DHCP algoritmit: WFQ
  • Jonon ajoitusalgoritmit: SPQ
  • Jonon ajoitusalgoritmit: Weighted Round Robin (WRR)
  • Silmukkasuojaus: Kyllä
  • IGMP-snooping: Kyllä
  • IGMP välityspalvelin: Kyllä
  • Käyttöolosuhteet:
  • Säilytyslämpötila (TT): -40 - 70 °C
  • Käyttölämpötila (TT): -20 - 50 °C
  • Säilytystilan suhteellinen kosteus (HH): 5 - 95 %: 5 - 95 %
  • Ylijännitesuojaominaisuudet: O (suhteellinen kosteus):
  • 5 95 %
  • Lämmön hajoaminen: 1530,75 BTU/h
  • Hallintaominaisuudet:
  • Web-pohjainen hallinta: Kyllä
  • Järjestelmän tapahtumaloki: Kyllä
  • Sijaintiasetusten määrittäminen (CLI): Kyllä
  • Vaihtotaso: L2-tyyppi
  • Hallittu/Switch-tyyppi & mitat:
  • Syvyys: 270 mm
  • Paino: 3,58 kg
  • Korkeus: 44 mm
  • Leveys: 441 mm
  • Verkko:
  • Verkkostandardit: IEEE 802.1w
  • Verkkostandardit: IEEE 802.1ab
  • IEEENetworkings.1Networkings
  • Verkkostandardit: IEEE 802.3af
  • Verkkostandardit: IEEE 802.3x
  • Verkkostandardit: IEEE 802.3
  • Verkkostandardit: IEEE 802.3-standardi: IEEE 80>
  • Verkkostandardit: IEEE 802.3at
  • Verkkostandardit: IEEE 802.3ad
  • VLAN-tuki: Kyllä
  • Kuparinen ethernet-kaapeli tekniikka: 1000BASE-T
  • Kupari-ethernet-kaapelointitekniikka: 10BASE-T
  • Kupari-ethernet-kaapelointitekniikka: 100BASE-TX
  • Portin peilaus: Kyllä
  • Virtuaali-LANin ominaisuudet: MAC-osoitteeseen perustuva VLAN
  • Virtuaali-LANin ominaisuudet: Porttipohjainen VLAN
  • Nopeuden rajoitus: Kyllä
  • Lähetysmyrskyn hallinta: Kyllä
  • Virtauksenhallinnan tuki: Kyllä
  • 10G-tuki: Ei
  • Virtauspuuprotokolla: Kyllä
  • VLANien lukumäärä: 256
  • Suorituskyky:
  • Laiteohjelmiston päivitys: Kyllä
  • Keskimääräinen vikaantumisaika (MTBF): 888495 h
  • Melutaso: 40,1 dB
  • Pakkaustiedot:
  • Kaapelit Mukana: AC
  • Telineasennussarja: Kyllä
  • Portit ja liitännät:
  • Peruskytkentäinen RJ-45 Ethernet-porttityyppi: Gigabit Ethernet (10/100/1000)
  • Yhdistelmä-SFP-porttien määrä: 2
  • Peruskytkentäporttien määrä: 4 Ethernet-porttia 24
  • Logistiset tiedot:
  • Harmonoidun järjestelmän (HS) koodi: 85176990
  • Tiedonsiirto:
  • Kytkentäkapasiteetti: 52 Gbit/s
  • Pakettipuskurimuisti: 0,525 MAC-osoitetaulukko: 0,525 MAC-osoitetaulukko: >
  • 80 MB
  • merkinnät
  • Edelleenlähetysnopeus: 38,7 M/s
  • Enimmäiskantama: 250 m
  • Virta Ethernetin kautta (PoE):
  • Power over Ethernet (PoE) -kokonaisbudjetti: 375 W
  • Power over Ethernet (PoE) -porttien määrä: 24
  • Power over Ethernet (PoE): Kyllä
  • Monicasheetting-ominaisuudet:
  • Monicasheetting-tuki: Kyllä
  • Optinen kuitu:
  • Kuitu-ethernet-kaapelointitekniikka: 1000BASE-X

Väri

Harmaa

Äänitaso (dB)

1

Paino

3.58

Paino, gramma

4

Tuotenro

e3c0e71c-8696-5387-b2f3-63a867a01e39

Hallintaominaisuudet

Kytkin tyyppi

Hallittu

Kytkinkerros

L2

Verkkosivupohjainen hallinta

Kyllä

Configuring Location Settings (CLI)

Kyllä

Järjestelmän tapahtumien loki

Kyllä

MIB-tuki

RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Liitettävyys

Basic kytkentä RJ-45 Ethernet-porttien määrä

24

Peruskytkentä RJ-45 Ethernet-porttien tyyppi

Gigabit Ethernet (10/100/1000)

Combo SFP-porttien määrä

2

Verkko

Verkkostandardit

IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G-tuki

Ei

Ethernet kaapelointiteknologia

10BASE-T, 100BASE-TX, 1000BASE-T

Porttien peilaus

Kyllä

Virranhallinnan tuki

Kyllä

Broadcast Storm Control

Kyllä

Nopeuden rajoitus

Kyllä

STP-Protokolla

Kyllä

VLAN-tuki

Kyllä

Virtuaalisen LAN:n ominaisuudet

MAC address-based VLAN, Port-based VLAN

VLAN:ien määrä

256

Optinen kuitu

Fiber Ethernet-kaapeloinnin teknologia

1000BASE-X

Datasiirto

Kytkentäkapasiteetti

52 Gbit/s

Forwarding rate

38,7 Mpps

MAC-osoitetaulukko

8000 entries

Laitteen puskurimuistiin

0,525 MB

Suojaus

DHCP-ominaisuudet

DHCP client, DHCP relay, DHCP snooping

IGMP snooping

Kyllä

IGMP proxy

Kyllä

Tietoturva-algoritmit

SNMP, SNMPv3, SSH, SSL/TLS

Kehäsuojaus

Kyllä

Queue scheduling algorithms

SPQ, WFQ, Weighted Round Robin (WRR)

Monilähetysominaisuudet

Multicast-tuki

Kyllä

Suunnittelu

Telineasennus

Kyllä

Tuotteen väri

Harmaa

LED-merkkivalot

Kyllä

Sähkömagneettinen yhteensopivuus

CE, FCC, C-Tick, A; BSMI CNS13438

Suorituskyky

Melutaso

40,1 dB

Päivitettävä Firmware

Kyllä

Keskimääräinen vikaantumisaika

888495 h

Virranhallinta

AC-syöttöjännite

100 - 240 V

AC-syöttötaajuus

50 - 60 Hz

Tehonkulutus (maks.)

448,9 W

Power over Ethernet (PoE)

Power over Ethernet -tuki

Kyllä

Power over Ethernet (PoE)-porttien määrä

24

Power over Ethernet (PoE) arvioitu kokonaismäärä

375 W

Ympäristöolosuhteet

Käyttölämpötila (T-T)

-20 - 50 °C

Varastointilämpötila

-40 - 70 °C

Käytön suhteellinen kosteus (H-H)

5 - 95%

Säilytysympäristön kosteus

5 - 95%

Lämmön poisohjaus

1530,75 BTU/h

Paino ja mitat

Tuotteen leveys

441 mm

Tuotteen syvyys

270 mm

Tuotteen korkeus

44 mm

Paino

3,58 kg

Pakkauksen sisältö

Sisältää johdot

AC

Telineasennussarja

Kyllä

Logistiikkatiedot

Harmonoidun järjestelmän nimikkeistökoodi (HS)

85176990

Zyxel GS1350-26HP-EU0101F -verkkokytkin Hallittu L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Harmaa

552,20 €

552,20 €

Aiempi alin hinta

562,00 €

Muutama jäljellä

To, 22 loka - ti, 27 loka


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja