Ilmainen toimitus yli 29 €
Ilmainen toimitus yli 29 €
Asiakaspalvelu
Grandstream Networks HT802 v2
Grandstream Networks HT802 v2
Grandstream Networks HT802 v2

Grandstream Networks HT802 v2

71,48 €

71,48 €

Varastossa

Ke, 21 loka - to, 22 loka


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja


Tuotteen kuvaus

Grandstream Networks HT802 v2. Äänikoodekit: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Faksiyhteensopivuus: T.38, Tuotteen väri: Musta. Tuetut protokollat: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Tietoturva-algoritmit: SRTP, SSL/TLS. Virtalähteen malli: AC, AC-syöttöjännite: 100-240 V, AC-syöttötaajuus: 50/60 Hz. Tuotteen leveys: 100 mm, Tuotteen syvyys: 100 mm, Tuotteen korkeus: 29,5 mm

Väri

Musta

Paino

114

Tuotenro

97125c13-63b8-56cc-b26d-049246544c3f

Ominaisuudet

Äänikoodekit

CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD

Faksiyhteensopivuus

T.38

Uudelleenkäynnistyspainike

Kyllä

Tuotteen väri

Musta

Sertifiointi

FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL (Power supply) K.21

Verkko

Quality of Service -tuki

Kyllä

Soiton hallinta

Soittajan tunnistus

Kyllä

Kokouspuhelu

Kyllä

Puhelu odottaa

Kyllä

Protokollat

Tuetut protokollat

TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Suojaus

Tietoturva-algoritmit

SRTP, SSL/TLS

Liitettävyys

Ethernet LAN (RJ-45) -portit

1

Modeemin (RJ-11) portit

2

Virranhallinta

Virtalähteen malli

AC

AC-syöttöjännite

100-240 V

AC-syöttötaajuus

50/60 Hz

Ulostulojännite

5 V

Lähtövirta

1 A

Ympäristöolosuhteet

Käyttölämpötila (T-T)

0 - 40 °C

Varastointilämpötila

-10 - 60 °C

Käytön suhteellinen kosteus (H-H)

10 - 90%

Paino ja mitat

Tuotteen leveys

100 mm

Tuotteen syvyys

100 mm

Tuotteen korkeus

29,5 mm

Paino

114 g

Grandstream Networks HT802 v2

71,48 €

71,48 €

Varastossa

Ke, 21 loka - to, 22 loka


Turvallinen maksaminen

14 päivää avoin osto


Myyjä ja toimittaja